<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="it" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto - Sputnik Italia</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Il parlamento ellenico giovedì ha ratificato l'accordo sulla delimitazione delle zone marittime, raggiunto con l'Egitto. Lo ha annunciato il presidente del parlamento..."><meta name="keywords" content="Grecia, zone marittime, ratificato, accordo, Egitto, Italia"><meta name="news_keywords" content="Grecia, zone marittime, ratificato, accordo, Egitto, Italia"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="it.sputniknews.com"><meta name="analytics:article_id" content="9466127"><meta name="analytics:p_ts" content="1598560320"><meta name="analytics:rubric" content="politica"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1409863732677638"><meta property="fb:pages" content="324666424252827"><link rel="apple-touch-icon" href="https://cdnit2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=38&issuer_article_id=9466127"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" href="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" hreflang="it"><link rel="alternate" href="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" hreflang="it-it"><link rel="alternate" href="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" hreflang="it-hr"><link rel="alternate" href="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" hreflang="it-va"><link rel="alternate" href="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" hreflang="it-ch"><link rel="amphtml" href="https://it.sputniknews.com/amp/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/"><link rel="canonical" href="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnit1.img.sputniknews.com/min/css/fonts.it.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnit1.img.sputniknews.com/min/css/fonts.it.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/common.it.css?259d0ec8e"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/responsive.it.css?28d76713">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/windows/windows.it.css?24fe64335"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/article.it.css?2105009174"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/libs/lightgallery.it.css?2989ce494"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/comments/comments.it.css?2654817eb"><script src="https://cdnit1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_it']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'ita', www: 'https://it.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_it", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Leggi tutto' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-it-p/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/prebid.js?270f2d7ce"></script>
                
                    <script>
                      var PREBID_TIMEOUT = 1000;
                      var adUnits = [{
                          code: 'div-gpt-ad-1510917147608-3',
                          sizes: [[300, 600]],
                          bids: [
                          {
                            bidder: 'between',
                            params: {
                              w: 300,
                              h: 600,
                              s: 3229608
                            }
                          }
                        ]
                      }];

                      var pbjs = pbjs || {};
                      pbjs.que = pbjs.que || [];

                      pbjs.que.push(function() {
                            pbjs.setConfig({
                              priceGranularity: {
                                "buckets": [{ //
                                   "precision": 2,
                                   "min": 0,
                                   "max": 900,
                                   "increment": 15.00
                                  }, {
                                   "precision": 2,
                                   "min": 900,
                                   "max": 1800,
                                   "increment": 50.00
                                  }, {
                                   "precision": 2,
                                   "min": 1800,
                                   "max": 5000,
                                   "increment": 100.00
                                  }]
                            },
                              currency: {
                                adServerCurrency: "RUB",
                                conversionRateFile: 'https://cdn.jsdelivr.net/gh/prebid/currency-file@1/latest.json',
                                granularityMultiplier: 1,
                                defaultRates: {
                                  "USD": {
                                    "RUB": 65
                                  }
                                }
                              }
                            });
                          });
                    </script>

                    <script>
                      var googletag = googletag || {};
                      googletag.cmd = googletag.cmd || [];
                      googletag.cmd.push(function() {
                          googletag.pubads().disableInitialLoad();
                      });

                      pbjs.que.push(function() {
                          pbjs.addAdUnits(adUnits);
                          pbjs.requestBids({
                              bidsBackHandler: sendAdserverRequest
                          });
                      });
                      function sendAdserverRequest() {
                          if (pbjs.adserverRequestSent) return;
                          pbjs.adserverRequestSent = true;
                          googletag.cmd.push(function() {
                              pbjs.que.push(function() {
                                  pbjs.setTargetingForGPTAsync();
                                  googletag.pubads().refresh();
                              });
                          });
                      }
                      setTimeout(function() {
                          sendAdserverRequest();
                      }, PREBID_TIMEOUT);
                    </script>
                
            <meta property="og:title" content="Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto"><meta property="og:url" content="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/"><meta property="og:type" content="website"><meta property="og:description" content="Il parlamento ellenico giovedì ha ratificato l'accordo sulla delimitazione delle zone marittime, raggiunto con l'Egitto. Lo ha annunciato il presidente del parlamento..."><meta property="og:image" content="https://cdnit2.img.sputniknews.com/images/80/17/801735.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/"><meta name="twitter:title" content="Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto"><meta name="twitter:description" content="Il parlamento ellenico giovedì ha ratificato l'accordo sulla delimitazione delle zone marittime, raggiunto con l'Egitto. Lo ha annunciato il presidente del parlamento..."><meta name="twitter:image" content="https://it.sputniknews.com/sharing_snippet/9466127.png?1598560320"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-08-27T22:01:33Z" http-equiv="last-modified"><meta content="2020-08-27T22:01:33Z" itemprop="dateModified" name="lastmod"><meta content="2020-08-27T22:32:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-08-27T22:32:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politica/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/57209224/728x90_sputniknews_it', [[970, 90], [728, 90]], 'div-gpt-ad-1471864051436-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_it', [[300, 250], [300, 100]], 'div-gpt-ad-1471864095878-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300*250_sputniknews_it_article_1', [300, 250], 'div-gpt-ad-1510917147608-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300*250_sputniknews_it_article_2', [300, 250], 'div-gpt-ad-1510917147608-1').addService(googletag.pubads());
googletag.defineSlot('/57209224/300*250_sputniknews_it_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510917147608-2').addService(googletag.pubads());
googletag.defineSlot('/57209224/new_IT_300x600', [300, 600], 'div-gpt-ad-1596803315953-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script></head><body class="site_it lang_ita">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFFBG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TTFFBG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Al fine di migliorare il funzionamento del sito, e di presentare le notizie più rilevanti e la pubblicità selettiva, raccogliamo informazioni di natura tecnica e non personale su di lei, anche mediante l'utilizzo di strumenti forniti da nostri partner. Può consultare il relativo procedimento nell' <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#trattamento" target="_blank">Informativa sull'utilizzo dei dati personali</a>. La descrizione dettagliata delle tecnologie da noi utilizzate è a sua disposizione nell’informativa sull' <a href="https://it.sputniknews.com/docs/about/cookie.html" target="_blank">utilizzo dei file cookies e Login Automatico</a>.</p>
                </br>
                <p>Cliccando sul pulsante "Accettare e chiudere", lei dà il pieno consenso all'utilizzo dei propri dai personali agli scopi sopraindicati.</p>
                </br>
                <p>Può ritirare il consenso esercitando la modalità indicata nell' <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#diritto-alla-revoca-del-consenso" target="_blank">Informativa sull'utilizzo dei dati personali</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accettare e chiudere</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Italia</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Tutte le edizioni</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrazione</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Log out</a></span></div><span class="m-timezone m-vat">00:00 </span><span class="m-vat">28 Agosto 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_it -->
<div id='div-gpt-ad-1471864051436-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864051436-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1291"><a href="/">Home</a></li><li class="b-mainnav__item" data-list-id="1156"><a href="/italia/">Italia</a></li><li class="b-mainnav__item" data-list-id="1142"><a href="/mondo/">Mondo</a></li><li class="b-mainnav__item" data-list-id="1171"><a href="/politica/">Politica</a></li><li class="b-mainnav__item" data-list-id="1187"><a href="/economia/">Economia</a></li><li class="b-mainnav__item" data-list-id="8716189"><a href="/virale/">Virale</a></li><li class="b-mainnav__item" data-list-id="9392385"><a href="/reportage/">Reportage</a></li><li class="b-mainnav__item" data-list-id="8107278"><a href="/intervista/">Interviste</a></li><li class="b-mainnav__item" data-list-id="311311"><a href="/multimedia/" data-for="#parent-311311">Multimedia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-311311" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografica/">Infografica</a></li><li><a href="/caricature/">Vignette</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/it.sputnik"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Ricerca</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/event_Coronavirus/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>Сovid-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Contagiati: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Guariti: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Deceduti: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnit1.img.sputniknews.com/img/80/17/801741_0:219:3500:2112_1000x541_80_0_0_2e7009f40e4c7dfd2117d410090c97e6.jpg" width="1000" height="541" alt="Il parlamento della Grecia" title="Il parlamento della Grecia" class="" itemprop="associatedMedia" srcset="https://cdnit1.img.sputniknews.com/img/80/17/801741_0:219:3500:2112_1000x0_80_0_1_77a3a3b1baf02591c8fcd543e16f6b97.jpg 1000w,https://cdnit1.img.sputniknews.com/img/80/17/801741_0:219:3500:2112_768x0_80_0_1_f4a60e2a241cd18e336d003a3a812113.jpg 768w,https://cdnit1.img.sputniknews.com/img/80/17/801741_0:219:3500:2112_480x0_80_0_1_2f445c9879e2ff2460b26b93d1575089.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    REUTERS / Alkis Konstantinidis</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/politica/" itemprop="articleSection">Politica</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-08-27T22:32">22:32 27.08.2020</time><!--noindex--><span data-article="9466127" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL abbreviato</span><!--/noindex--></div><div class="b-counters "><a href="/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Seguici su</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMKvQhAsw16uBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnit1.img.sputniknews.com/i/logo-itemprop.png</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnit2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnit2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/</div></div><div itemprop="description" class="b-article__lead"><p>Il parlamento ellenico giovedì ha ratificato l'accordo sulla delimitazione delle zone marittime, raggiunto con l'Egitto. Lo ha annunciato il presidente del parlamento Konstantinos Tasoulas dopo la votazione.</p></div><div itemprop="articleBody" class="b-article__text"><p>Si sono pronunciati a favore 178 deputati, con 26 contrari e 81 deputati astenuti. Il parlamento della Grecia conta 300 seggi.</p>
<p>"L'accordo è stato ratificato", ha dichiarato il presidente del parlamento.</p>
<p>Tasoulas ha specificato che il partito del governo Nuova Democrazia e il Movimento per il cambiamento (KINAL), forza politica del centro-sinistra, hanno votato a favore. La Coalizione della Sinistra Radicale SYRIZA dell'ex primo ministro Alexis Tsipras si è astenuta dal voto per l'accordo con l'Egitto. Hanno votato contro il Partito Comunista di Grecia (KKE), il partito di sinistra MERA25 dell'ex ministro delle Finanze Janis Varoufakis e il partito di destra Soluzione Greca.</p>
<p>Si è trattato di una votazione nominale, durata quasi cinque ore, dalle 15:00 alle 20:00. Per via delle norme sanitarie correlate alla diffusione del coronavirus i deputati sono entrati nel parlamento in gruppi da 100 persone.</p>
<blockquote class="marker-quote1">In precedenza il parlamento ellenico aveva ratificato l'accordo sulla delimitazione delle zone marittime con l'Italia.</blockquote>
<p>Il canale televisivo greco ERT ha riferito che durante la votazione è arrivato una telefonata anonima che avvisava della presenza di una bomba nel parlamento. Sebbene la chiamata fosse stata ritenuta falsa, la polizia ha esaminato l'edificio e non ha trovato nulla.</p>
<h4>Gli accordi</h4>
<p>Il 9 giugno Grecia e Italia <a href="https://it.sputniknews.com/italia/202006099181294-firmato-laccordo-italia-grecia-sulla-delimitazione-delle-zone-marittime-/">hanno firmato</a> l'accordo sulla delimitazione delle zone marittime. L'accordo con tra Grecia ed Egitto è stato firmato lo scorso 6 agosto, ed è già stato ratificato dal parlamento egiziano.</p>
<p>Il ministero degli Esteri turco ha affermato che Ankara considera non valido l'accordo firmato tra Egitto e Grecia sulla delimitazione delle zone marittime. La Turchia ritiene che il territorio della delimitazione delle zone marittime, concordata tra Egitto e Grecia, si trovi nella piattaforma continentale turca e l'ONU è stata notificata al riguardo.</p>
<h5>Zona marittima contesa</h5>
<p>Le autorità di Grecia e Cipro ritengono che i piani della Turchia di condurre esplorazioni sui giacimenti di petrolio e gas nel Mediterraneo orientale violino la loro sovranità. L'Unione Europea ha ripetutamente condannato le azioni di Ankara. Tuttavia, la Turchia afferma che non fermerà l'esplorazione e la perforazione al largo delle coste di Cipro.</p>
<p>La Turchia ha riavviato l'<a href="https://it.sputniknews.com/politica/202008119413119-la-grecia-non-vuole-navi-turche-nelle-sue-acque-e-chiede-riunione-dei-ministri-degli-esteri-ue/">esplorazione sismica</a> dopo che la Grecia ha firmato un accordo con l'Egitto sulla delimitazione delle zone di mare. Secondo il presidente turco Recep Tayyip Erdogan, tale accordo è illegale e non valido.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: it.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 22005_bn5-->
<div id="adfox_149734584632595480"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734584632595480',
        params: {
            pp: 'kor',
            ps: 'ckar',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto"><div class="facebook" data-title="Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto" title="Facebook"></div><div class="twitter" title="Twitter"></div><a class="whatsapp" href="whatsapp://send?text=Mediterraneo,%20la%20Grecia%20ratifica%20l'accordo%20sulla%20delimitazione%20delle%20zone%20marittime%20con%20l'Egitto"></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div><a class="social-likes__widget-email" href="mailto:?subject=Mediterraneo,%20la%20Grecia%20ratifica%20l'accordo%20sulla%20delimitazione%20delle%20zone%20marittime%20con%20l'Egitto&amp;body=%D0%A1ondiviso%20da%20it.sputniknews.com%20%0D%0A%0D%0AMediterraneo,%20la%20Grecia%20ratifica%20l'accordo%20sulla%20delimitazione%20delle%20zone%20marittime%20con%20l'Egitto%0D%0Ahttps://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=9466127&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=9466127&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_it_article_1 -->
<div id='div-gpt-ad-1510917147608-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_it_article_2 -->
<div id='div-gpt-ad-1510917147608-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_it_article_3 -->
<div id='div-gpt-ad-1510917147608-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div></div><div class="comments section" data-articleId="9466127" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="9466127" data-title="Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto" data-url="/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Segui</label><label class="subscribed">Non seguire</label></span><a class="comment_rules">Regolamento</a>Discussione</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Commenta via Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Commenta via Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Cliccando sul bottone "Pubblica", conferisce il proprio pieno consenso all'utilizzo dei dati del proprio account Facebook perchè le venga data la possibilità di commentare le notizie sul nostro sito mediante l'utilizzo di questo account. Può consultare nel dettaglio le modalità di utilizzo dei dati nella sezione <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#social-network" target="_blank">Informativa sull’utilizzo dei dati personali</a>.</p>

                <p>Può ritirare il proprio consenso cancellando tutti i commenti che ha scritto.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://it.sputniknews.com/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commento</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="9466127"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="politica"><div class="line"><textarea name="comment" class="comment" placeholder="Scrivi un commento"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Aggiungi un commento</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">Grazie! Il tuo commento verrà visualizzato dal moderatore e pubblicato se conforme</a>
            
        </label></div><div class="line more"><a class="another-one">Aggiungi</a></div></div></li><li><div class="limit"><div class="line"><label>
            
                <a class="comment_rules">Superato il numero massimo di commenti inviabili al minutos</a>
            
        </label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tutti i commenti</h3><a data-url="" class="more" style="display:none;"><em></em>Mostra più commenti (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Mostra nuovi commenti (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commento</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '9466127'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('9466127', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Rispondi</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>In risposta </span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostra commento</i><i class="hide">Nascondi commento</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Modifica</a> | <a class="delete" data-id="">Cancella</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Salva</i></button><input type="hidden" name="article_id" value="9466127"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">Grazie! Il tuo commento verrà visualizzato dal moderatore e pubblicato se conforme</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="9466127" data-project="sputnik_it"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Notizie</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Le ultime</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">LE PIÙ LETTE</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">27/08 23:44 </span></span><a href="/mondo/202008279463731-crimea-scoperta-la-piazza-centrale-di-unantica-citta-rupestre/">Crimea, scoperta la piazza centrale di un’antica città rupestre</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">27/08 22:50 </span></span><a href="/italia/202008279466139-vigili-del-fuoco-salvano-2-operatori-incastrati-con-le-corde-a-400-metri/">Incastrati con le corde a 400 metri sul Monte Pellegrino, salvati dai Vigili del Fuoco - foto</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">27/08 22:32 </span></span><a href="/politica/202008279466127-grecia-ratifica-laccordo-sulla-delimitazione-delle-zone-marittime-con-legitto/">Mediterraneo, la Grecia ratifica l'accordo sulla delimitazione delle zone marittime con l'Egitto</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">27/08 22:12 </span></span><a href="/mondo/202008279465753-riapertura-delle-scuole-in-spagna-mascherine-e-gruppi-di-convivenza/">Riapertura delle scuole in Spagna: mascherine e "gruppi di convivenza"</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">27/08 21:58 </span></span><a href="/economia/202008279465467-immobili-pandemia-causa-aumento-richieste-delle-case-in-campagna/">Immobili, pandemia causa aumento richieste delle case in campagna</a></li></ul><a href="/archive/" class="b-news__more">Tutte le notizie</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/italia/202008259458025-flavio-briatore-e-stato-ricoverato-a-milano-per-aver-contratto-il-covid/">Flavio Briatore è stato ricoverato a Milano per aver contratto il COVID</a></li><li class="b-news__item"><a href="/italia/202008279463539-terremoto-di-magnitudo-35-in-provincia-di-ancona-non-ci-sono-danni/">Terremoto di magnitudo 3,5 in provincia di Ancona: non ci sono danni</a></li><li class="b-news__item"><a href="/mondo/202008279463973-putin-annuncia-secondo-vaccino-russo-contro-il-covid-19-per-settembre/">Putin annuncia secondo vaccino russo contro il Covid-19 per settembre</a></li><li class="b-news__item"><a href="/italia/202008259457704-infettivologo-galli-su-nuovi-ricoveri-covid-19-nulla-di-paragonabile-alla-prima-ondata/">Infettivologo Galli su nuovi ricoveri COVID-19: "nulla di paragonabile alla prima ondata"</a></li><li class="b-news__item"><a href="/foto/202008269461898-spiagge-bollenti-in-provenza-il-ministro-degli-interni-francese-si-espone-a-favore-del-topless/">Spiagge bollenti in Provenza, il ministro degli Interni francese si espone a favore del topless</a></li></ul><a href="/archive/" class="b-news__more">Tutte le notizie</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/new_IT_300x600 -->
<div id='div-gpt-ad-1596803315953-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596803315953-0'); });
  </script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Scelti per voi</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: it.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 22003-->
<div id="adfox_1478530430"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478530430',
        params: {
            pp: 'iwr',
            ps: 'ckar',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vignette</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografica</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/202008279465431/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464675_0:0:3228:2030_260x0_80_0_1_12ce2fb6a6159728c9b673c7d15cee17.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464675_0:0:3228:2030_685x0_80_0_1_c613c6d6e463902b5ec37438fdd872c6.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464675_0:0:3228:2030_400x0_80_0_1_360d14193d5345f8f1b2a8facc0a59d1.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Spazi per mantenere le distanze nel parco Rhine a Dusseldorf visti dall'alto." title="Spazi per mantenere le distanze nel parco Rhine a Dusseldorf visti dall'alto." class=" lazyload" data-src="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464675_0:0:3228:2030_700x440_80_0_0_68b30b0324db278ecd0c8a10e3e4c883.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/202008279465431/">Svolta dagli scienziati britannici: i due metri di distanziamento non servono</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricature/202008279464346-game-over/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464297_0:0:3001:1886_260x0_80_0_1_db7c4a93f09d7a0864bddadf3e41866a.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464297_0:0:3001:1886_685x0_80_0_1_47dbf30828bed2690fc0d89365b45561.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464297_0:0:3001:1886_400x0_80_0_1_9b9029390bea508af61eb2510a18a738.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Game Over" title="Game Over" class=" lazyload" data-src="https://cdnit1.img.sputniknews.com/img/07e4/08/1b/9464297_0:0:3001:1886_700x440_80_0_0_274d475f8178108d5df76e9ffc04a932.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/caricature/202008279464346-game-over/">Game Over</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografica/202008269462319-frontiere-marittime-ed-estrazione-di-idrocarburi-nel-mediterraneo-orientale/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1a/9462227_0:0:700:441_260x0_80_0_1_c3990bb8046c0d449a4158d8bcfccf41.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1a/9462227_0:0:700:441_685x0_80_0_1_abfdbd0e2ba781573ce693f4ec147a4b.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/07e4/08/1a/9462227_0:0:700:441_400x0_80_0_1_840f374885cfd8fca7f7477743e34dd6.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Frontiere marittime ed estrazione di idrocarburi nel Mediterraneo orientale" title="Frontiere marittime ed estrazione di idrocarburi nel Mediterraneo orientale" class=" lazyload" data-src="https://cdnit1.img.sputniknews.com/img/07e4/08/1a/9462227_0:0:700:441_700x440_80_0_0_72a6ea4117cac115d6101c977a25d8f1.png"></picture></a><div class="b-multimedia-light__title"><a href="/infografica/202008269462319-frontiere-marittime-ed-estrazione-di-idrocarburi-nel-mediterraneo-orientale/">Frontiere marittime ed estrazione di idrocarburi nel Mediterraneo orientale</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=9466127&amp;obj_type=article&amp;action_type=&amp;ts=1598565625" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/italia/">Italia</a></dt><dd></dd></dl><dl><dt><a href="/mondo/">Mondo</a></dt><dd></dd></dl><dl><dt><a href="/politica/">Politica</a></dt><dd></dd></dl><dl><dt><a href="/economia/">Economia</a></dt><dd></dd></dl><dl><dt><a href="/opinioni/">Opinioni</a></dt><dd><a href="/reportage/">Reportage</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografica/">Infografica</a><ul></ul><a href="/caricature/">Vignette</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">Su di Noi</a><ul></ul><a href="/docs/about/condizioni.html">Condizioni di utilizzo</a><ul></ul><a href="/docs/about/feedback.html">Сontatti</a><ul></ul><a href="/docs/about/privacy_policy.html">Informativa sulla privacy</a><ul></ul><a href="/docs/about/cookie.html">Utilizzo dei Cookie</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Protezione dei dati - Richiesta</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Tutti i diritti riservati
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnit2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnit1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnit2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "IN DIRETTA",
						"Play": "Play",
						"Pause": "Pausa",
						"Current Time": "Orario attuale",
						"Duration Time": "Durata",
						"Remaining Time": "Tempo rimanente",
						"Stream Type": "Tipo del Streaming",
						"Loaded": "Caricato",
						"Progress": "Stato",
						"Fullscreen": "Schermo intero",
						"Non-Fullscreen": "Chiudi schermo intero",
						"Mute": "Muto",
						"Unmute": "Audio",
						"Playback Rate": "Tasso di riproduzione",
						"You aborted the media playback": "La riproduzione del filmato è stata interrotta.",
						"A network error caused the media download to fail part-way.": "Il download del filmato è stato interrotto a causa di un problema rete.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Il filmato non può essere caricato a causa di un errore nel server o nella rete o perché il formato non viene supportato.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La riproduzione del filmato è stata interrotta a causa di un file danneggiato o per l’utilizzo di impostazioni non supportate dal browser.",
						"No compatible source was found for this media.": "Non ci sono fonti compatibili per questo filmato."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnit1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("it", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnit2.img.sputniknews.com/min/js/sputnik.js?2504d15f2"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'it', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnit2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ita';
            GLOBAL.sock.project = 'sputnik_it';
        </script><script src="https://cdnit1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnit2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnit2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nome sullo schermo</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Password</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Conferma password:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Spuntando la casella dà il proprio pieno consenso all'utilizzo dei suoi dai personali per creare un account su Sputnik adibito al commento delle notizie. Potete consultare nel dettaglio le modalità di uitlizzo dei dati nella sezione <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#area-privata" target="_blank">Informativa sull’utilizzo dei dati personali</a>.
                    </br></br>
                    Può ritirare il proprio consenso attraverso il form <a href="https://it.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">Contatti</a> o nel modo indicato nell'<a href="https://it.sputniknews.com/docs/about/privacy_policy.html#diritto-alla-revoca-del-consenso" target="_blank">Informativa sull’utilizzo dei dati personali</a>.
                
            </label></div></div></div><div class="line"><button>Registra</button><label class="requirements">* Campi obbligatori</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Per favore confermi la sua mail per continuare. Le istruzioni sono state inviate a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Ripristino password</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Inserisci la mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Per favore inserisci il codice</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Ripristina</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Le istruzioni per ripristinare la password sono state inviate a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><div class="line">Ha già un account it.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Si</a><a class="button localAccountCreateOpen">No</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><div class="user line"><img src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Ciao! <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Password:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Ricordami </label></div><div class="field"><button>Accesso</button></div><div class="field"><a class="localAccountCreateOpen">Non ho un account it.sputniknews.com</a></div><div class="links"><a class="register">Registrazione</a><a class="restore">Password dimenticata</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><div class="user line"><img src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Ciao! <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nome sullo schermo</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Successivo</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ho già un account it.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Acconsento al trattamento dei dati personali in conformità alla politica di <a href="/docs/about/privacy_policy.html" target="_blank">Informativa sull’utilizzo dei dati personali</a> pubblicata sul sito, per creare il mio profilo personale sfruttando account già esistenti sui social network.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Cancella account</header><div class="body">Sei sicuro di voler cancellare il tuo account it.sputniknews.com<div class="button-group"><a class="button yes">Si</a><a class="button modalClose">No</a></div></div><div class="success">Il tuo profilo è stato eliminato. Puoi ripristinare il tuo profilo entro 30 giorni, aprendo il link indicato nella mail che è stata inviata all'indirizzo indicato all'atto della registrazione.<div class="button-group"><a class="button modalClose">Chiudere</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Gentile,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Ci impegniamo a proteggere le tue informazioni personali ed abbiamo aggiornato la nostra politica di Utilizzo dei dati personali, in ottemperanza alla General Data Protection Regulation (GDPR), il nuovo regolamento dell'Unione Europea in materia, entrato in vigore il 25 maggio 2018.</p>
                    <p>Ti preghiamo di consultare la nostra <a href="/docs/about/privacy_policy.html" target="_blank">Informativa sull'Utilizzo dei Dati Personali</a> in cui sono contenuti i dettagli sul tipo di dati che conserviamo, come li utilizziamo ed i tuoi diritti a protezione degli stessi.</p>
                    <p>Siccome hai già condiviso con noi i tuoi dati personali all'atto della creazione del tuo account personale, per continuare a usarlo ti preghiamo di barrare il modulo sottostante.</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Acconsento al trattamento dei miei dati personale allo scopo di creare un account personale su questo sito, ai sensi della Normativa sull'Utilizzo dei Dati Personali.
                
            </label></div><div class="field">
                
                    <p>Se non acconsenti allo sfruttamento dei tuoi dati, <a class="deleteAccount">clicca qui</a> per cancellare il tuo account.</p>
                
            
                
                    <p>Se hai delle domande riguardanti la nostra Normativa sull'utilizzo dei Dati Personali, contattaci scrivendo a questo indirizzo: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Successivo</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Regolamento</header><div class="body"><div class="rules scrollpane"><p>La registrazione e l'autorizzazione degli utenti dei siti Sputnik tramite la creazione di propri account o mediante gli account dei social network presuppone l'accettazione delle seguenti regole:</p> <p>Gli utenti sono tenuti a comportarsi nel rispetto delle normative nazionali e internazionali vigenti, rispettando gli altri partecipanti alla discussione, i lettori e le persone menzionate nei loro post.</p> <p>L'amministrazione del sito ha diritto a cancellare i commenti scritti in una lingua che non sia quella della maggior parte dei contenuti del sito stesso.</p> <p>In tutte le versioni dei siti sputniknews.com i commenti scritti possono essere modificati.</p> <p>Un commento di un utente pu&ograve; essere cancellato nei seguenti casi:</p> <ul> <li>Non corrisponde al tema del post.</li> <li>Incita all'odio ed alla discriminazione razziale, etnica, religiosa, sessuale o sociale e viola I diritti delle minoranze.</li> <li>Viola i diritti dei minori, arrecando a questi ultimi danni di varia natura, compresi danni morali.</li> <li>Contiene idee di natura estremista o incita al compimento di attivit&agrave; illegali.</li> <li>Contiene insulti, minacce ad altri utenti, organizzazioni o individui, denigra la dignit&agrave; o mina la reputazione commerciale.</li> <li>Contiene insulti o messaggi oltraggiosi nei confronti di Sputnik .</li> <li>Viola la privacy, rivela dati personali o dati di terzi senza il loro consenso o viola la segretezza di una corrispondenza.</li> <li>Descrive o fa riferimento a scene di violenza e crudelt&agrave; nei confronti di animali.</li> <li>Contiene informazioni su metodi di suicidio o incita a commettere il suicidio.</li> <li>Persegue obiettivi commerciali, contiene pubblicit&agrave; occulta, propaganda politica fuorilegge o link a risorse online recanti tali informazioni.</li> <li>Promuove prodotti o servizi di terze parti senza autorizzazione.</li> <li>Contiene espressioni offensive o volgari e/o elementi lessicali che possono essere definiti come tali.</li> <li>Contiene spam, pubblicizza spam, forme di phishing, truffe commerciali e mailing list illegali.</li> <li>Promuove l'uso di stupefacenti e sostanze psicotrope, fornisce informazioni sulla loro produzione e utilizzo.</li> <li>Contiene links a virus e malware.</li> <li>E' parte di azioni volte a produrre un grande volume di commenti recanti contenuto simile o identico, "flash mob".</li> <li>Riempie la discussione di messaggi fuori tema o irrilevanti.</li> <li>Viola l'etichetta o asseconda comportamenti aggressivi, provocatori o volti ad umiliare gli altri interlocutori "trolling".</li> <li>Non segue le norme linguistiche, ad esempio &egrave; scritto interamente in maiuscolo oppure non &egrave; suddiviso in frasi di senso compiuto.</li> </ul> <p>L'amministrazione del sito ha il diritto di bloccare l'accesso alla pagina ad un utente, oppure bloccare l'account di quest'ultimo qualora i suoi commenti violino le suddette norme, oppure rechino un contenuto giudicato assimilabile ad una violazione delle stesse.</p> <p>L'utente può inoltrare richiesta di ripristino o sblocco del proprio account scrivendo a <a href="mailto:moderator.it@sputniknews.com">moderator.it@sputniknews.com</a>.</p> <p>Il messaggio deve contenere i seguenti parametri:</p> <ul> <li>Oggetto del messaggio: Ripristino dell'account/sblocco dell'accesso <li>Nome Utente <li>Spiegazione delle azioni che hanno violato le suddette regole ed hanno portato al blocco dell'account. </ul> <p>Qualora i moderatori ritengano sia possibile ripristinare l'account o sbloccare l'accesso, questo verr&agrave; eseguito.</p> <p>In caso di ripetute violazioni delle suddette regole l'account dell'utente verr&agrave; bloccato per la seconda volta, senza possibilit&agrave; di venire ripristinato.</p> <p>Per contattare i moderatori scrivere a <a href="mailto:moderator.it@sputniknews.com">moderator.it@sputniknews.com</a>.</p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Password:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Ricordami </label></div><div class="field"><button>Accesso</button></div><div class="links"><a class="register">Registrazione</a><a class="restore">Password dimenticata</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div><div class="field social"><label>Altre modalità di accesso</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Entra</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifiche di Sputnik</div><div class="push__body">
            
                <p>Attiva le notifiche di Sputnik Italia</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Attiva</a><a class="button button-default modalClose">Cancella</a></div></div><script src="https://cdnit1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1409863732677638&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
