<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="it" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>Maduro chiede al popolo Usa di "porre un freno alla follia di Trump" - Sputnik Italia</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Il presidente venezuelano denuncia la missione delle navi militari Usa nei Caraibi, una cortina di fumo per nascondere il fallimento di Trump nella gestione..."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="it.sputniknews.com"><meta name="analytics:article_id" content="8938075"><meta name="analytics:p_ts" content="1586114220"><meta name="analytics:rubric" content="mondo"><meta name="analytics:tags" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1409863732677638"><meta property="fb:pages" content="324666424252827"><link rel="apple-touch-icon" href="https://cdnit2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=38&issuer_article_id=8938075"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="alternate" href="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" hreflang="it"><link rel="alternate" href="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" hreflang="it-it"><link rel="alternate" href="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" hreflang="it-hr"><link rel="alternate" href="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" hreflang="it-va"><link rel="alternate" href="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" hreflang="it-ch"><link rel="amphtml" href="https://it.sputniknews.com/amp/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/"><link rel="canonical" href="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnit1.img.sputniknews.com/min/css/fonts.it.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnit1.img.sputniknews.com/min/css/fonts.it.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/common.it.css?2910d7103"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/responsive.it.css?21c55e61e">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/windows/windows.it.css?24fe64335"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/article.it.css?2128b58375"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/libs/lightgallery.it.css?2989ce494"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/comments/comments.it.css?2654817eb"><script src="https://cdnit1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script async="" src="https://cdnit1.img.sputniknews.com/min/js/sw/app.js?28e8f1058"></script><script src="https://cdnit1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_it']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'ita', www: 'https://it.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_it", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Leggi tutto' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnit2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-it-p/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/prebid.js?270f2d7ce"></script>
                
                    <script>
                      var PREBID_TIMEOUT = 1000;
                      var adUnits = [{
                          code: 'div-gpt-ad-1510917147608-3',
                          sizes: [[300, 600]],
                          bids: [
                          {
                            bidder: 'between',
                            params: {
                              w: 300,
                              h: 600,
                              s: 3229608
                            }
                          }
                        ]
                      }];

                      var pbjs = pbjs || {};
                      pbjs.que = pbjs.que || [];

                      pbjs.que.push(function() {
                            pbjs.setConfig({
                              priceGranularity: {
                                "buckets": [{ //
                                   "precision": 2,
                                   "min": 0,
                                   "max": 900,
                                   "increment": 15.00
                                  }, {
                                   "precision": 2,
                                   "min": 900,
                                   "max": 1800,
                                   "increment": 50.00
                                  }, {
                                   "precision": 2,
                                   "min": 1800,
                                   "max": 5000,
                                   "increment": 100.00
                                  }]
                            },
                              currency: {
                                adServerCurrency: "RUB",
                                conversionRateFile: 'https://cdn.jsdelivr.net/gh/prebid/currency-file@1/latest.json',
                                granularityMultiplier: 1,
                                defaultRates: {
                                  "USD": {
                                    "RUB": 65
                                  }
                                }
                              }
                            });
                          });
                    </script>

                    <script>
                      var googletag = googletag || {};
                      googletag.cmd = googletag.cmd || [];
                      googletag.cmd.push(function() {
                          googletag.pubads().disableInitialLoad();
                      });

                      pbjs.que.push(function() {
                          pbjs.addAdUnits(adUnits);
                          pbjs.requestBids({
                              bidsBackHandler: sendAdserverRequest
                          });
                      });
                      function sendAdserverRequest() {
                          if (pbjs.adserverRequestSent) return;
                          pbjs.adserverRequestSent = true;
                          googletag.cmd.push(function() {
                              pbjs.que.push(function() {
                                  pbjs.setTargetingForGPTAsync();
                                  googletag.pubads().refresh();
                              });
                          });
                      }
                      setTimeout(function() {
                          sendAdserverRequest();
                      }, PREBID_TIMEOUT);
                    </script>
                
            <script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><meta property="og:title" content='Maduro chiede al popolo Usa di "porre un freno alla follia di Trump"'><meta property="og:url" content="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/"><meta property="og:type" content="website"><meta property="og:description" content="Il presidente venezuelano denuncia la missione delle navi militari Usa nei Caraibi, una cortina di fumo per nascondere il fallimento di Trump nella gestione..."><meta property="og:image" content="https://cdnit2.img.sputniknews.com/images/760/45/7604557.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/"><meta name="twitter:title" content='Maduro chiede al popolo Usa di "porre un freno alla follia di Trump"'><meta name="twitter:description" content="Il presidente venezuelano denuncia la missione delle navi militari Usa nei Caraibi, una cortina di fumo per nascondere il fallimento di Trump nella gestione..."><meta name="twitter:image" content="https://it.sputniknews.com/sharing_snippet/8938075.png?1586114220"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-04-05T20:05:46Z" http-equiv="last-modified"><meta content="2020-04-05T20:05:46Z" itemprop="dateModified" name="lastmod"><meta content="2020-04-05T21:17:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-04-05T21:17:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/mondo/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_it', [[970, 90], [728, 90]], 'div-gpt-ad-1471864051436-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_it', [[300, 250], [300, 100]], 'div-gpt-ad-1471864095878-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_it_article_1', [300, 250], 'div-gpt-ad-1510917147608-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_it_article_2', [300, 250], 'div-gpt-ad-1510917147608-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_it_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510917147608-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_it', [300, 600], 'div-gpt-ad-1510917147608-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_it lang_ita m-covid">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFFBG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TTFFBG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Al fine di migliorare il funzionamento del sito, e di presentare le notizie più rilevanti e la pubblicità selettiva, raccogliamo informazioni di natura tecnica e non personale su di lei, anche mediante l'utilizzo di strumenti forniti da nostri partner. Può consultare il relativo procedimento nell' <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#trattamento" target="_blank">Informativa sull'utilizzo dei dati personali</a>. La descrizione dettagliata delle tecnologie da noi utilizzate è a sua disposizione nell’informativa sull' <a href="https://it.sputniknews.com/docs/about/cookie.html" target="_blank">utilizzo dei file cookies e Login Automatico</a>.</p>
                </br>
                <p>Cliccando sul pulsante "Accettare e chiudere", lei dà il pieno consenso all'utilizzo dei propri dai personali agli scopi sopraindicati.</p>
                </br>
                <p>Può ritirare il consenso esercitando la modalità indicata nell' <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#diritto-alla-revoca-del-consenso" target="_blank">Informativa sull'utilizzo dei dati personali</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Accettare e chiudere</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Italia</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Tutte le edizioni</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrazione</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Log out</a></span></div><span class="m-timezone m-vat">23:25 </span><span class="m-vat">05 Aprile 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_it -->
<div id='div-gpt-ad-1471864051436-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864051436-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1291"><a href="/">Home</a></li><li class="b-mainnav__item" data-list-id="1156"><a href="/italia/">Italia</a></li><li class="b-mainnav__item" data-list-id="1142"><a href="/mondo/">Mondo</a></li><li class="b-mainnav__item" data-list-id="1171"><a href="/politica/">Politica</a></li><li class="b-mainnav__item" data-list-id="1187"><a href="/economia/">Economia</a></li><li class="b-mainnav__item" data-list-id="8716189"><a href="/virale/">Virale</a></li><li class="b-mainnav__item" data-list-id="389332"><a href="/opinioni/">Opinioni</a></li><li class="b-mainnav__item" data-list-id="8107278"><a href="/intervista/">Interviste</a></li><li class="b-mainnav__item" data-list-id="311311"><a href="/multimedia/" data-for="#parent-311311">Multimedia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-311311" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografica/">Infografica</a></li><li><a href="/caricature/">Vignette</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/it.sputnik"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Ricerca</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnit1.img.sputniknews.com/img/760/45/7604527_0:213:3072:1875_1000x541_80_0_0_6a6bc3fb535b84c8738d2a3a5deebb84.jpg" width="1000" height="541" alt="L'intervento del presidente venezuelano Nicolas Maduro a Caracas. " title="L'intervento del presidente venezuelano Nicolas Maduro a Caracas. " class="" itemprop="associatedMedia" srcset="https://cdnit1.img.sputniknews.com/img/760/45/7604527_0:213:3072:1875_1000x0_80_0_1_22afadd34060ce7b30323a42360bcf1b.jpg 1000w,https://cdnit1.img.sputniknews.com/img/760/45/7604527_0:213:3072:1875_768x0_80_0_1_ed8a695d9d1746a15007d09d746a663f.jpg 768w,https://cdnit1.img.sputniknews.com/img/760/45/7604527_0:213:3072:1875_480x0_80_0_1_fa7166933271ae8195478527ea7d3b18.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Maduro chiede al popolo Usa di "porre un freno alla follia di Trump"</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik . Stringer</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/mondo/" itemprop="articleSection">Mondo</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-04-05T21:17">21:17 05.04.2020</time><!--noindex--><span data-article="8938075" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">URL abbreviato</span><!--/noindex--></div><div class="b-counters "><a href="/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>2</a><span class="b-counters-icon b-counters-icon_like"><i></i>14</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Seguici su</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMKvQhAsw16uBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnit1.img.sputniknews.com/img/760/45/7604527_0:160:3072:1888_1200x675_80_0_0_fe8134d98fc58eb4ebce2892f4f078a1.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnit2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnit2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/</div></div><div itemprop="description" class="b-article__lead"><p>Il presidente venezuelano denuncia la missione delle navi militari Usa nei Caraibi, una cortina di fumo per nascondere il fallimento di Trump nella gestione dell'emergenza COVID-19. </p></div><div itemprop="articleBody" class="b-article__text"><p>Maduro si rivolge direttamente ai cittadini statunitensi con una lettera aperta, appellandosi al comune desiderio di pace, solidarietà e fratellanza. Per il capo della repubblica bolivariana, le azioni intraprese da Trump servono a sviare l'attenzione dalla catastrofe che si sta abbattendo sul Paese nordamerica, a causa dell'incapacità della Casa Bianca di far fronte all'emergenza. </p>
<blockquote class="marker-quote1">"Il governo Trump, strumentalizzando ancora una voltale istituzioni per raggiungere i suoi obiettivi elettorali, e basandosi su infamie con il pretesto della lotta contro la droga, ha ordinato il più grande dispiegamento militare degli Stati Uniti nella nostra regione in 30 anni, per minacciare il Venezuela e condurre la nostra regione a un sanguinoso conflitto di guerra di durata indefinita", recita la lettera di Maduro.</blockquote>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/mondo/202004048936132-maduro-pronto-a-schierare-lartiglieria-preparati-alla-lotta-per-la-pace/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/784/92/7849294_0:119:3000:1715_331x0_80_0_1_fa0445cc3facc60298f2d5d3a367ed36.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/784/92/7849294_0:119:3000:1715_768x0_80_0_1_491421fe72c7ce958332425d7cfa247d.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/784/92/7849294_0:119:3000:1715_480x0_80_0_1_d834e5822a50fe67f9f91e2236426297.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Nicolas Maduro in visita ad una base militare a Caracas " title="Nicolas Maduro in visita ad una base militare a Caracas " class=" lazyload" data-src="https://cdnit1.img.sputniknews.com/img/784/92/7849294_0:119:3000:1715_705x375_80_0_0_5e6ab211d9493fea3a92f7deae393801.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS / Miraflores Palace</span></div><div class="b-inject__content"><a target="_blank" href="/mondo/202004048936132-maduro-pronto-a-schierare-lartiglieria-preparati-alla-lotta-per-la-pace/">Maduro pronto a schierare l'artiglieria. Preparati alla "lotta per la pace"</a></div></div>Il presidente Usa, ha annunciato l'invio di una missione militare navale nel mar dei Caraibi per la lotta al narcotraffico, dopo aver posto una taglia su Maduro e sugli uomini della sua amministrazione per traffico di droga. Maduro, da parte sua, respinge ogni accusa, replicando di essere stato accusato "senza mostrare alcuna prova del reato di narcoterrorismo" di cui la Casa Bianca lo accusa, nonostante lo stesso Dipartimento della Difesa Usa "dimostri che il Venezuela non è un paese di transito primario di droga, come invece lo sono paesi alleati di Washington, come Colombia e Honduras", si legge nella lettera pubblicata sul twitter del presidente venezuelano, recante la data del 3 aprile. </p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="es">En medio de nuestra lucha sin tregua contra el <a href="https://twitter.com/hashtag/Covid_19?src=hash&amp;ref_src=twsrc%5Etfw" class="link_tw">#Covid_19</a>, envío una carta al pueblo de los EE.UU. con un mensaje de solidaridad y un llamado a la Paz. Ninguna agresión supremacista puede quebrar nuestros lazos de fraternidad. <a href="https://t.co/M3b0JLgX1s">pic.twitter.com/M3b0JLgX1s</a></p>
— Nicolás Maduro (@NicolasMaduro) <a href="https://twitter.com/NicolasMaduro/status/1246823109472247808?ref_src=twsrc%5Etfw" class="link_tw">April 5, 2020</a></blockquote>
</div>
<blockquote class="marker-quote1">"Chiedo, insieme alla cessazione delle minacce militari, la fine delle sanzioni illegali e del blocco che limita l'accesso alle forniture umanitarie, così necessarie oggi nel paese", continua il testo. Allo stesso modo, Maduro chiede al popolo americano "di non consentire al suo paese di essere nuovamente attratto da un altro conflitto senza fine" come quello in Vietnam o in Iraq ", questa volta più vicino a casa".</blockquote>
<p>Il popolo venezuelano e quello statunitensi "non sono così diverso come vogliono farci credere con le menzogne" prosegue Maduro. Entrambi i popoli perseguono l'obiettivo di "una società più giusta, libera e compassionevole". "Il sogno di Martin Luther King è anche il sogno del Venezuela e del suo governo rivoluzionario", ha detto Maduro, invitando gli americani a "combattere insieme per realizzare quel sogno".</p>
<blockquote class="marker-quote1">"No alla guerra degli Stati Uniti contro il Venezuela. Niente più sanzioni penali. Vogliamo la pace", conclude la lettera.</blockquote></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: it.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 22005_bn5-->
<div id="adfox_149734584632595480"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734584632595480',
        params: {
            pp: 'kor',
            ps: 'ckar',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title='Maduro chiede al popolo Usa di "porre un freno alla follia di Trump"' title="Facebook"></div><div class="twitter" data-title='Maduro chiede al popolo Usa di "porre un freno alla follia di Trump"' title="Twitter"></div><a class="whatsapp" href="whatsapp://send?text=Maduro%20chiede%20al%20popolo%20Usa%20di%20%22porre%20un%20freno%20alla%20follia%20di%20Trump%22"></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div><a class="social-likes__widget-email" href="mailto:?subject=Maduro%20chiede%20al%20popolo%20Usa%20di%20%22porre%20un%20freno%20alla%20follia%20di%20Trump%22&amp;body=%D0%A1ondiviso%20da%20it.sputniknews.com%20%0D%0A%0D%0AMaduro%20chiede%20al%20popolo%20Usa%20di%20%22porre%20un%20freno%20alla%20follia%20di%20Trump%22%0D%0Ahttps://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=8938075&amp;value=1" class="b-article__likes-up js-likeUp">14</a><a href="/services/likes/like/?article_id=8938075&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_it_article_1 -->
<div id='div-gpt-ad-1510917147608-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_it_article_2 -->
<div id='div-gpt-ad-1510917147608-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_it_article_3 -->
<div id='div-gpt-ad-1510917147608-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_USA/">USA</a>, <a href="/tags/person_Nicolas_Maduro/">Nicolas Maduro</a>, <a href="/tags/geo_Venezuela/">Venezuela</a></div></div></div></div><div class="comments section" data-articleId="8938075" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="8938075" data-title='Maduro chiede al popolo Usa di "porre un freno alla follia di Trump"' data-url="/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Segui</label><label class="subscribed">Non seguire</label></span><a class="comment_rules">Regolamento</a>Discussione</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Commenta via Sputnik</span><span data-target="#commentsFB" class="comments__tabs-tab">Commenta via Facebook</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Cliccando sul bottone "Pubblica", conferisce il proprio pieno consenso all'utilizzo dei dati del proprio account Facebook perchè le venga data la possibilità di commentare le notizie sul nostro sito mediante l'utilizzo di questo account. Può consultare nel dettaglio le modalità di utilizzo dei dati nella sezione <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#social-network" target="_blank">Informativa sull’utilizzo dei dati personali</a>.</p>

                <p>Può ritirare il proprio consenso cancellando tutti i commenti che ha scritto.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://it.sputniknews.com/mondo/202004058938075-maduro-chiede-al-popolo-usa-di-porre-un-freno-alla-follia-di-trump/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commento</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="8938075"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="mondo"><div class="line"><textarea name="comment" class="comment" placeholder="Scrivi un commento"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Aggiungi un commento</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">Grazie! Il tuo commento verrà visualizzato dal moderatore e pubblicato se conforme</a>
            
        </label></div><div class="line more"><a class="another-one">Aggiungi</a></div></div></li><li><div class="limit"><div class="line"><label>
            
                <a class="comment_rules">Superato il numero massimo di commenti inviabili al minutos</a>
            
        </label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tutti i commenti</h3><a data-url="" class="more" style="display:none;"><em></em>Mostra più commenti (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Mostra nuovi commenti (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commento</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '8938075'; /* if (typeof Comet != 'undefined') { Comet.listen('8938075', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Rispondi</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>In risposta </span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostra commento</i><i class="hide">Nascondi commento</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Modifica</a> | <a class="delete" data-id="">Cancella</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Salva</i></button><input type="hidden" name="article_id" value="8938075"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">Grazie! Il tuo commento verrà visualizzato dal moderatore e pubblicato se conforme</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="8938075" data-project="sputnik_it"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Notizie</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Le ultime</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">LE PIÙ LETTE</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">05/04 23:22 </span></span><a href="/mondo/202004058937603-diventare-genitori-ai-tempi-della-pandemia-in-india-coppia-chiama-i-figli-corona-e-covid/">Diventare genitori ai tempi della pandemia, in India coppia chiama i figli Corona e Covid</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">05/04 22:51 </span></span><a href="/virale/202004058937652-coronavirus-la-rinvincita-della-natura-cinghiali-in-strada-al-sacro-monte-di-varese---video/">Coronavirus, la rinvincita della natura: cinghiali in strada al Sacro Monte di Varese - Video</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">05/04 22:38 </span></span><a href="/mondo/202004058938614-boris-johnson-ricoverato-in-ospedale-per-esami-a-causa-del-coronavirus/">Boris Johnson ricoverato in ospedale per esami a causa del coronavirus</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">05/04 22:29 </span></span><a href="/mondo/202004058937350-prostitute-del-quartiere-a-luci-rosse-di-tokyo-sospettate-per-laumento-dei-casi-di-coronavirus/">Prostitute del quartiere a luci rosse di Tokyo sospettate per l’aumento dei casi di coronavirus</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">05/04 22:14 </span></span><a href="/mondo/202004058938022-afghanistan-8-civili-uccisi-e-altri-2-feriti-in-raid-aereo/">Afghanistan, 8 civili uccisi e altri 2 feriti in raid aereo</a></li></ul><a href="/archive/" class="b-news__more">Tutte le notizie</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/italia/202004038934241-coronavirus-issata-la-bandiera-italiana-sul-palazzo-del-parlamento-ellenico/">Coronavirus: issata la bandiera italiana sul palazzo del Parlamento ellenico</a></li><li class="b-news__item"><a href="/mondo/202004038935299-un-brutto-e-diffuso-vizio-aumenta-le-probabilita-di-morte-per-coronavirus/">Un brutto e diffuso vizio aumenta le probabilità di morte per coronavirus</a></li><li class="b-news__item"><a href="/italia/202004048936700-borrelli-20996-guariti-1238-15362-deceduti-681-88274-casi-attuali-2886/">Borrelli: 20.996 guariti (+1.238), 15.362 deceduti (+681), 88.274 casi attuali (+2.886)</a></li><li class="b-news__item"><a href="/italia/202004038930447-coronavirus-italia-borrelli-dovremo-stare-in-casa-anche-l1-maggio/">Coronavirus Italia, Borrelli: Dovremo stare in casa anche l’1 maggio, "fase 2" forse dal 16 maggio</a></li><li class="b-news__item"><a href="/italia/202004038934958-borrelli-19758-guariti-1480-14681-deceduti-766-85388-casi-attuali-2339/">Borrelli: 19.758 guariti (+1.480), 14.681 deceduti (+766), 85.388 casi attuali (+2.339)</a></li></ul><a href="/archive/" class="b-news__more">Tutte le notizie</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_it -->
<div id='div-gpt-ad-1510917147608-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-3'); });
    </script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Scelti per voi</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: it.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 22003-->
<div id="adfox_1478530430"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478530430',
        params: {
            pp: 'iwr',
            ps: 'ckar',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vignette</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografica</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/202004038931747/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/893/10/8931014_0:84:3123:2048_260x0_80_0_1_49460be01446a8d18cf25665b7aff835.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/893/10/8931014_0:84:3123:2048_685x0_80_0_1_ee550c10aeba00663ba686f6c8cb171f.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/893/10/8931014_0:84:3123:2048_400x0_80_0_1_739588aa7abe3762187ad7d5bb5f3ea3.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Panji indossa una mascherina a forma di animale per la diffusione del coronavirus a Giacarta, Indonesia, il 2 aprile 2020" title="Panji indossa una mascherina a forma di animale per la diffusione del coronavirus a Giacarta, Indonesia, il 2 aprile 2020" class=" lazyload" data-src="https://cdnit1.img.sputniknews.com/img/893/10/8931014_0:84:3123:2048_700x440_80_0_0_b837b198e1d3dab322f1d893953b44a4.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/202004038931747/">I fatti della settimana in 20 fotografie</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricature/202004038934788-no-ma-tanto-non-le-tolgono-le-sanzioni/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/893/46/8934656_0:0:3046:1914_260x0_80_0_1_6f2a7071a14c6c718ad76fb06ccd76e0.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/893/46/8934656_0:0:3046:1914_685x0_80_0_1_a6702090fad5e5c551cb6b68d01bf78f.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/893/46/8934656_0:0:3046:1914_400x0_80_0_1_a96cfc18ded7ce0b93559395841d721a.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Assemblea generale Onu blocca risoluzione russa sulla revoca delle sanzioni" title="Assemblea generale Onu blocca risoluzione russa sulla revoca delle sanzioni" class=" lazyload" data-src="https://cdnit1.img.sputniknews.com/img/893/46/8934656_0:0:3046:1914_700x440_80_0_0_aa364a3da8c70f2d907985b4fc9c2308.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/caricature/202004038934788-no-ma-tanto-non-le-tolgono-le-sanzioni/">No ma tanto non le tolgono le sanzioni</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografica/201910268214715-cosplay-larte-di-diventare-unaltra-persona/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/821/46/8214686_0:0:1240:780_260x0_80_0_1_e60bd87d684b4d56db94aa5bfa1a72e4.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/821/46/8214686_0:0:1240:780_685x0_80_0_1_ed810e04aeb99a995ad69dbdf4e2d694.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnit1.img.sputniknews.com/img/821/46/8214686_0:0:1240:780_400x0_80_0_1_6ada74f0ba1cdd84a02a7a74f5ec0bf0.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Cosplay " title="Cosplay " class=" lazyload" data-src="https://cdnit1.img.sputniknews.com/img/821/46/8214686_0:0:1240:780_700x440_80_0_0_74117c30c68ab887d1baadad870d24e3.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/infografica/201910268214715-cosplay-larte-di-diventare-unaltra-persona/">Cosplay: l'arte di diventare un'altra persona</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=8938075&amp;obj_type=article&amp;action_type=&amp;ts=1586121904" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/italia/">Italia</a></dt><dd></dd></dl><dl><dt><a href="/mondo/">Mondo</a></dt><dd></dd></dl><dl><dt><a href="/politica/">Politica</a></dt><dd></dd></dl><dl><dt><a href="/economia/">Economia</a></dt><dd></dd></dl><dl><dt><a href="/opinioni/">Opinioni</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografica/">Infografica</a><ul></ul><a href="/caricature/">Vignette</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">Su di Noi</a><ul></ul><a href="/docs/about/condizioni.html">Condizioni di utilizzo</a><ul></ul><a href="/docs/about/privacy_policy.html">Informativa sulla privacy</a><ul></ul><a href="/docs/about/feedback.html">Сontatti</a><ul></ul><a href="/docs/about/cookie.html">Utilizzo dei Cookie</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Protezione dei dati - Richiesta</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Tutti i diritti riservati
            
        <div class="js-notifications-button" id="push_switcher"><p>Notifiche di Sputnik</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
         <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28684056 = new Ya.Metrika({id:28684056,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28684056" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnit2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "IN DIRETTA",
						"Play": "Play",
						"Pause": "Pausa",
						"Current Time": "Orario attuale",
						"Duration Time": "Durata",
						"Remaining Time": "Tempo rimanente",
						"Stream Type": "Tipo del Streaming",
						"Loaded": "Caricato",
						"Progress": "Stato",
						"Fullscreen": "Schermo intero",
						"Non-Fullscreen": "Chiudi schermo intero",
						"Mute": "Muto",
						"Unmute": "Audio",
						"Playback Rate": "Tasso di riproduzione",
						"You aborted the media playback": "La riproduzione del filmato è stata interrotta.",
						"A network error caused the media download to fail part-way.": "Il download del filmato è stato interrotto a causa di un problema rete.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Il filmato non può essere caricato a causa di un errore nel server o nella rete o perché il formato non viene supportato.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La riproduzione del filmato è stata interrotta a causa di un file danneggiato o per l’utilizzo di impostazioni non supportate dal browser.",
						"No compatible source was found for this media.": "Non ci sono fonti compatibili per questo filmato."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnit1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("it", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnit2.img.sputniknews.com/min/js/sputnik.js?2c034d595"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'it', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnit2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ita';
            GLOBAL.sock.project = 'sputnik_it';
        </script><script src="https://cdnit1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnit2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnit2.img.sputniknews.com/min/js/comments/comments.js?24e3e8b69"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nome sullo schermo</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Password</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Conferma password:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Per favore inserisci il codice</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Spuntando la casella dà il proprio pieno consenso all'utilizzo dei suoi dai personali per creare un account su Sputnik adibito al commento delle notizie. Potete consultare nel dettaglio le modalità di uitlizzo dei dati nella sezione <a href="https://it.sputniknews.com/docs/about/privacy_policy.html#area-privata" target="_blank">Informativa sull’utilizzo dei dati personali</a>.
                    </br></br>
                    Può ritirare il proprio consenso attraverso il form <a href="https://it.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">Contatti</a> o nel modo indicato nell'<a href="https://it.sputniknews.com/docs/about/privacy_policy.html#diritto-alla-revoca-del-consenso" target="_blank">Informativa sull’utilizzo dei dati personali</a>.
                
            </label></div></div></div><div class="line"><button>Registra</button><label class="requirements">* Campi obbligatori</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Per favore confermi la sua mail per continuare. Le istruzioni sono state inviate a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Ripristino password</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Inserisci la mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Per favore inserisci il codice</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Ripristina</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Le istruzioni per ripristinare la password sono state inviate a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><div class="line">Ha già un account it.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Si</a><a class="button localAccountCreateOpen">No</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><div class="user line"><img src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Ciao! <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Password:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Ricordami </label></div><div class="field"><button>Accesso</button></div><div class="field"><a class="localAccountCreateOpen">Non ho un account it.sputniknews.com</a></div><div class="links"><a class="register">Registrazione</a><a class="restore">Password dimenticata</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrazione</header><div class="body"><div class="user line"><img src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Ciao! <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nome sullo schermo</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Successivo</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ho già un account it.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Acconsento al trattamento dei dati personali in conformità alla politica di <a href="/docs/about/privacy_policy.html" target="_blank">Informativa sull’utilizzo dei dati personali</a> pubblicata sul sito, per creare il mio profilo personale sfruttando account già esistenti sui social network.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Cancella account</header><div class="body">Sei sicuro di voler cancellare il tuo account it.sputniknews.com<div class="button-group"><a class="button yes">Si</a><a class="button modalClose">No</a></div></div><div class="success">Il tuo profilo è stato eliminato. Puoi ripristinare il tuo profilo entro 30 giorni, aprendo il link indicato nella mail che è stata inviata all'indirizzo indicato all'atto della registrazione.<div class="button-group"><a class="button modalClose">Chiudere</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnit1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Gentile,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Ci impegniamo a proteggere le tue informazioni personali ed abbiamo aggiornato la nostra politica di Utilizzo dei dati personali, in ottemperanza alla General Data Protection Regulation (GDPR), il nuovo regolamento dell'Unione Europea in materia, entrato in vigore il 25 maggio 2018.</p>
                    <p>Ti preghiamo di consultare la nostra <a href="/docs/about/privacy_policy.html" target="_blank">Informativa sull'Utilizzo dei Dati Personali</a> in cui sono contenuti i dettagli sul tipo di dati che conserviamo, come li utilizziamo ed i tuoi diritti a protezione degli stessi.</p>
                    <p>Siccome hai già condiviso con noi i tuoi dati personali all'atto della creazione del tuo account personale, per continuare a usarlo ti preghiamo di barrare il modulo sottostante.</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Acconsento al trattamento dei miei dati personale allo scopo di creare un account personale su questo sito, ai sensi della Normativa sull'Utilizzo dei Dati Personali.
                
            </label></div><div class="field">
                
                    <p>Se non acconsenti allo sfruttamento dei tuoi dati, <a class="deleteAccount">clicca qui</a> per cancellare il tuo account.</p>
                
            
                
                    <p>Se hai delle domande riguardanti la nostra Normativa sull'utilizzo dei Dati Personali, contattaci scrivendo a questo indirizzo: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Successivo</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Regolamento</header><div class="body"><div class="rules scrollpane"><p>La registrazione e l'autorizzazione degli utenti dei siti Sputnik tramite la creazione di propri account o mediante gli account dei social network presuppone l'accettazione delle seguenti regole:</p> <p>Gli utenti sono tenuti a comportarsi nel rispetto delle normative nazionali e internazionali vigenti, rispettando gli altri partecipanti alla discussione, i lettori e le persone menzionate nei loro post.</p> <p>L'amministrazione del sito ha diritto a cancellare i commenti scritti in una lingua che non sia quella della maggior parte dei contenuti del sito stesso.</p> <p>In tutte le versioni dei siti sputniknews.com i commenti scritti possono essere modificati.</p> <p>Un commento di un utente pu&ograve; essere cancellato nei seguenti casi:</p> <ul> <li>Non corrisponde al tema del post.</li> <li>Incita all'odio ed alla discriminazione razziale, etnica, religiosa, sessuale o sociale e viola I diritti delle minoranze.</li> <li>Viola i diritti dei minori, arrecando a questi ultimi danni di varia natura, compresi danni morali.</li> <li>Contiene idee di natura estremista o incita al compimento di attivit&agrave; illegali.</li> <li>Contiene insulti, minacce ad altri utenti, organizzazioni o individui, denigra la dignit&agrave; o mina la reputazione commerciale.</li> <li>Contiene insulti o messaggi oltraggiosi nei confronti di Sputnik .</li> <li>Viola la privacy, rivela dati personali o dati di terzi senza il loro consenso o viola la segretezza di una corrispondenza.</li> <li>Descrive o fa riferimento a scene di violenza e crudelt&agrave; nei confronti di animali.</li> <li>Contiene informazioni su metodi di suicidio o incita a commettere il suicidio.</li> <li>Persegue obiettivi commerciali, contiene pubblicit&agrave; occulta, propaganda politica fuorilegge o link a risorse online recanti tali informazioni.</li> <li>Promuove prodotti o servizi di terze parti senza autorizzazione.</li> <li>Contiene espressioni offensive o volgari e/o elementi lessicali che possono essere definiti come tali.</li> <li>Contiene spam, pubblicizza spam, forme di phishing, truffe commerciali e mailing list illegali.</li> <li>Promuove l'uso di stupefacenti e sostanze psicotrope, fornisce informazioni sulla loro produzione e utilizzo.</li> <li>Contiene links a virus e malware.</li> <li>E' parte di azioni volte a produrre un grande volume di commenti recanti contenuto simile o identico, "flash mob".</li> <li>Riempie la discussione di messaggi fuori tema o irrilevanti.</li> <li>Viola l'etichetta o asseconda comportamenti aggressivi, provocatori o volti ad umiliare gli altri interlocutori "trolling".</li> <li>Non segue le norme linguistiche, ad esempio &egrave; scritto interamente in maiuscolo oppure non &egrave; suddiviso in frasi di senso compiuto.</li> </ul> <p>L'amministrazione del sito ha il diritto di bloccare l'accesso alla pagina ad un utente, oppure bloccare l'account di quest'ultimo qualora i suoi commenti violino le suddette norme, oppure rechino un contenuto giudicato assimilabile ad una violazione delle stesse.</p> <p>L'utente può inoltrare richiesta di ripristino o sblocco del proprio account scrivendo a <a href="mailto:moderator.it@sputniknews.com">moderator.it@sputniknews.com</a>.</p> <p>Il messaggio deve contenere i seguenti parametri:</p> <ul> <li>Oggetto del messaggio: Ripristino dell'account/sblocco dell'accesso <li>Nome Utente <li>Spiegazione delle azioni che hanno violato le suddette regole ed hanno portato al blocco dell'account. </ul> <p>Qualora i moderatori ritengano sia possibile ripristinare l'account o sbloccare l'accesso, questo verr&agrave; eseguito.</p> <p>In caso di ripetute violazioni delle suddette regole l'account dell'utente verr&agrave; bloccato per la seconda volta, senza possibilit&agrave; di venire ripristinato.</p> <p>Per contattare i moderatori scrivere a <a href="mailto:moderator.it@sputniknews.com">moderator.it@sputniknews.com</a>.</p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Password:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Ricordami </label></div><div class="field"><button>Accesso</button></div><div class="links"><a class="register">Registrazione</a><a class="restore">Password dimenticata</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div><div class="field social"><label>Altre modalità di accesso</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Entra</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notifiche di Sputnik</div><div class="push__body">
            
                <p>Attiva le notifiche di Sputnik Italia</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Attiva</a><a class="button button-default modalClose">Cancella</a></div></div><script src="https://cdnit1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1409863732677638&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
