<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="it" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin - Sputnik Italia</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="L'esercito turco controlla circa la metà del territorio in cui si svolge l'operazione &quot;ramo d'ulivo&quot; ad Afrin, ha detto il vice premier Turco Bekir Bosdag."><meta name="keywords" content="Bombardamenti in Siria, Stato Maggiore, Siria"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1520277660"><meta property="analytics:rubric" content="mondo"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="1409863732677638"><meta property="fb:pages" content="324666424252827"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=38&issuer_article_id=5737078"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://it.sputniknews.com/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/common.css?2259e9a386"><link rel="stylesheet" href="https://cdnit1.img.sputniknews.com/min/css/videoplayer/common.css?2259e9a386"><link rel="stylesheet" href="https://cdnit2.img.sputniknews.com/min/css/responsive.css?294a251f">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnit2.img.sputniknews.com/min/css/windows/windows.css?24b4478c"><link rel="stylesheet" href="https://cdnit2.img.sputniknews.com/min/css/article.css?2c85cc4e5"><link rel="stylesheet" href="https://cdnit2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnit2.img.sputniknews.com/min/css/comments/comments.css?270f3939e"><script src="https://cdnit1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("it", {
					
						"LIVE": "IN DIRETTA",
						"Play": "Play",
						"Pause": "Pausa",
						"Current Time": "Orario attuale",
						"Duration Time": "Durata",
						"Remaining Time": "Tempo rimanente",
						"Stream Type": "Tipo del Streaming",
						"Loaded": "Caricato",
						"Progress": "Stato",
						"Fullscreen": "Schermo intero",
						"Non-Fullscreen": "Chiudi schermo intero",
						"Mute": "Muto",
						"Unmute": "Audio",
						"Playback Rate": "Tasso di riproduzione",
						"You aborted the media playback": "La riproduzione del filmato è stata interrotta.",
						"A network error caused the media download to fail part-way.": "Il download del filmato è stato interrotto a causa di un problema rete.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Il filmato non può essere caricato a causa di un errore nel server o nella rete o perché il formato non viene supportato.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La riproduzione del filmato è stata interrotta a causa di un file danneggiato o per l’utilizzo di impostazioni non supportate dal browser.",
						"No compatible source was found for this media.": "Non ci sono fonti compatibili per questo filmato."
				});
			</script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnit1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnit2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnit2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnit2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnit2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnit2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_it']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'ita', www: 'https://it.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_it", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Leggi tutto' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-it-p/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin"><meta property="og:url" content="https://it.sputniknews.com/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/"><meta property="og:type" content="website"><meta property="og:description" content="L'esercito turco controlla circa la metà del territorio in cui si svolge l'operazione &quot;ramo d'ulivo&quot; ad Afrin, ha detto il vice premier Turco Bekir Bosdag."><meta property="og:image" content="https://cdnit1.img.sputniknews.com/images/569/80/5698014.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_italia"><meta name="twitter:url" content="https://it.sputniknews.com/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/"><meta name="twitter:title" content="La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin"><meta name="twitter:description" content="L'esercito turco controlla circa la metà del territorio in cui si svolge l'operazione &quot;ramo d'ulivo&quot; ad Afrin, ha detto il vice premier Turco Bekir Bosdag."><meta name="twitter:image" content="https://cdnit1.img.sputniknews.com/images/569/80/5698014.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-03-05T21:17:10Z" http-equiv="last-modified"><meta content="2018-03-05T21:17:10Z" itemprop="dateModified" name="lastmod"><meta content="2018-03-05T20:21:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-03-05T20:21:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/mondo/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://it.sputniknews.com/amp/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Bombardamenti in Siria, Stato Maggiore, Siria"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_it', [[970, 90], [728, 90]], 'div-gpt-ad-1471864051436-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_it', [[300, 250], [300, 100]], 'div-gpt-ad-1471864095878-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_it_article_1', [300, 250], 'div-gpt-ad-1510917147608-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_it_article_2', [300, 250], 'div-gpt-ad-1510917147608-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_it_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510917147608-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_it', [300, 600], 'div-gpt-ad-1510917147608-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_it"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1409863732677638&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '5737078'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TTFFBG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TTFFBG');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Italia</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Tutte le edizioni</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrazione</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Log out</a></span></div><span>21:56 </span>05 Marzo 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_it -->
<div id='div-gpt-ad-1471864051436-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471864051436-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Home</a></li><li class="b-mainnav__item"><a href="/mondo/">Mondo</a></li><li class="b-mainnav__item"><a href="/italia/">Italia</a></li><li class="b-mainnav__item"><a href="/politica/">Politica</a></li><li class="b-mainnav__item"><a href="/economia/">Economia</a></li><li class="b-mainnav__item"><a href="/opinioni/">Opinioni</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-311311">Multimedia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-311311" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografica/">Infografica</a></li><li><a href="/caricature/">Vignette</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-header__weather-wrap"><div class="b-header__weather" title="Nuvoloso, brevi piogge"><span class="location">Roma</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-14"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>9°C</span></div><div class="b-header__weather" title="Nuvoloso, brevi nevicate"><span class="location">Mosca</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-6"></i><span class="b-weather__value">-8°C</span></div></div></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/it.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_italia"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_it"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Ricerca</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnit2.img.sputniknews.com/images/569/80/5698005.jpg" width="1000" height="541" alt="Pro-Turkey Syrian fighters and Turkish troops secure the Bursayah hill, which separates the Kurdish-held enclave of Afrin from the Turkey-controlled town of Azaz, Syria, Sunday, Jan. 28, 2018" title="Pro-Turkey Syrian fighters and Turkish troops secure the Bursayah hill, which separates the Kurdish-held enclave of Afrin from the Turkey-controlled town of Azaz, Syria, Sunday, Jan. 28, 2018" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AP Photo/ </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/mondo/" itemprop="articleSection">Mondo</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-03-05T20:21">20:21 05.03.2018</time><time itemprop="dateModified" datetime="2018-03-05T21:17" class="b-article__refs-date-upd">(aggiornato 21:17 05.03.2018) </time><!--noindex--><span data-article="5737078" id="getShortUrl" class="b-article__refs-getshorturl">URL abbreviato</span><!--/noindex--></div><div class="b-counters "><a href="/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>0</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>1</span></div></div><div itemprop="description" class="b-article__lead"><p>L'esercito turco controlla circa la metà del territorio in cui si svolge l'operazione "ramo d'ulivo" ad Afrin, ha detto il vice premier Turco Bekir Bosdag.</p></div><div itemprop="articleBody" class="b-article__text"><p>"Le forze armate della Turchia controllano quasi la met&agrave; del territorio ad Afrin dove si svolge l'operazione "ramo d'ulivo". Con l'inizio dell'operazione sono stati neutralizzati 2795 terroristi e ripuliti 142 obiettivi, tra cui 112 centri abitati e 30 alture strategiche" ha detto ai giornalisti.</p>
<p>Lo Stato maggiore il 20 gennaio ha annunciato l'inizio dell'operazione "ramo d'ulivo" contro le formazioni curde in&nbsp;Siria ad Afrin. Contemporaneamente con la Turchia ci sono i militanti dell'Esercito Siriano libero.</p>
<p>Damasco ha condannato fermamente l'azione della Turchia ad Afrin, sottolineando che il territorio &egrave; parte integrante della Siria. Mosca in&nbsp;relazione alla situazione ha invitato tutte le parti alla moderazione e al rispetto dell'integrit&agrave; territoriale siriana.</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: it.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 22005_bn5-->
<div id="adfox_149734584632595480"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734584632595480',
        params: {
            pp: 'kor',
            ps: 'ckar',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin" title="Facebook"></div><div class="twitter" data-title="La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin" title="Twitter" data-via="sputnik_italia"></div><div class="whatsapp" title="WhatsApp"></div><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div><a class="social-likes__widget-email" href="mailto:?subject=La%20Turchia%20controlla%20quasi%20il%2050%%20del%20territorio,%20dove%20si%20svolge%20l'operazione%20ad%20Afrin&amp;body=%D0%A1ondiviso%20da%20it.sputniknews.com%20%0D%0A%0D%0ALa%20Turchia%20controlla%20quasi%20il%2050%%20del%20territorio,%20dove%20si%20svolge%20l'operazione%20ad%20Afrin%0D%0Ahttps://it.sputniknews.com/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=5737078&amp;value=1" class="b-article__likes-up">0</a><a href="/services/likes/like/?article_id=5737078&amp;value=-1" class="b-article__likes-down">1</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_it_article_1 -->
<div id='div-gpt-ad-1510917147608-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_it_article_2 -->
<div id='div-gpt-ad-1510917147608-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_it_article_3 -->
<div id='div-gpt-ad-1510917147608-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Correlati:</h3></dt><dd class="b-article__refs-item-title"><a href="/mondo/201802205673386-siria-afrin-soldati-assad-propaganda/"><strong>Siria, portavoce Erdogan: arrivo soldati Assad ad Afrin? Propaganda</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/mondo/201802215680599-siria-esercito-entra-afrin/"><strong>Siria, le forze nazionali sono entrate ad Afrin</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/mondo/201802265701759-turchia-afrin-forze-speciali-polizia-vice-premier/"><strong>Turchia: ad Afrin esercito e forze speciali di polizia</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/event_Bombardamenti_in_Siria/">Bombardamenti in Siria</a>, <a href="/tags/organization_Stato_Maggiore/">Stato Maggiore</a>, <a href="/tags/geo_Siria/">Siria</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="5737078" data-title="La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin" data-url="/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Segui</label><label class="subscribed">Non seguire</label></span><a class="comment_rules">Regolamento</a>Discussione</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Commenta via Facebook</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Commenta via Sputnik</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://it.sputniknews.com/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Commento</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="5737078"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="mondo"><div class="line"><textarea name="comment" placeholder="Scrivi un commento"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Aggiungi un commento</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                <a class="comment_rules">Grazie! Il tuo commento verrà visualizzato dal moderatore e pubblicato se conforme</a>
            
        </label></div><div class="line more"><a class="another-one">Aggiungi</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Tutti i commenti</h3><a data-url="" class="more" style="display:none;"><em></em>Mostra più commenti (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Mostra nuovi commenti (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Commento</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '5737078'; /* if (typeof Comet != 'undefined') { Comet.listen('5737078', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Rispondi</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>In risposta </span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Mostra commento</i><i class="hide">Nascondi commento</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Modifica</a> | <a class="delete" data-id="">Cancella</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Salva</i></button><input type="hidden" name="article_id" value="5737078"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                <a class="comment_rules">Grazie! Il tuo commento verrà visualizzato dal moderatore e pubblicato se conforme</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="5737078" data-project="sputnik_it"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Notizie</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Le ultime</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">LE PIÙ LETTE</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">21:25</span><a href="/mondo/201803055737151-russia-svilupperanno-infrastrutture-artico-pacifico-autorita-putin/">In Russia svilupperanno le infrastrutture nell'Artico e Pacifico</a></li><li class="b-news__item"><span class="b-news__time">20:53</span><a href="/russia-elections-2018-news/201803055737113-commissione-elettorale-conti-bancari-grudinin-elezioni/">Presidenziali 2018: i conti segreti del candidato comunista</a></li><li class="b-news__item"><span class="b-news__time">20:21</span><a href="/mondo/201803055737078-turchia-operazione-afrin-controllo-territorio-condanna-siria/">La Turchia controlla quasi il 50% del territorio, dove si svolge l'operazione ad Afrin</a></li><li class="b-news__item"><span class="b-news__time">19:49</span><a href="/russia-elections-2018-news/201803055737039-tomba-stalin-piazza-rossa-rimuovere-candidata-sobchak/">Sobchak ha invitato a rimuovere la tomba di Stalin dalla Piazza Rossa</a></li><li class="b-news__item"><span class="b-news__time">19:14</span><a href="/mondo/201803055736982-precisione-linea-costiera-lunghezza-misure-diverse/">Perché nessuno al mondo può misurare con precisione la linea costiera</a></li></ul><a href="/archive/" class="b-news__more">Tutte le notizie</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/italia/201803045732328-elezioni-politiche-italia-4-marzo-affluenza/">Elezioni 4 marzo, nonostante i disagi l'affluenza cresce (+sondaggio per i nostri lettori)</a></li><li class="b-news__item"><a href="/mondo/201803045730592-sistema-missilistico-kinzhal-difesa/">Sarà impossibile proteggersi dal nuovo sistema missilistico Kinzhal</a></li><li class="b-news__item"><a href="/mondo/201803035729077-Generale-USA-russia-temono/">Generale USA: i russi non ci temono</a></li><li class="b-news__item"><a href="/mondo/201803035729272-esperto-caccia-russo-su57/">Esperto americano confronta nuovo caccia russo con analoghi di USA e Cina</a></li><li class="b-news__item"><a href="/mondo/201803025727393-miliziani-kosovo-lista-interpol-auto-proclamata-sefai/">I miliziani del Kosovo scompaiono dalla lista dell'Interpol</a></li></ul><a href="/archive/" class="b-news__more">Tutte le notizie</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_it -->
<div id='div-gpt-ad-1510917147608-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510917147608-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Scelti per voi</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: it.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 22003-->
<div id="adfox_1478530430"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478530430',
        params: {
            pp: 'iwr',
            ps: 'ckar',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Vignette</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografica</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/multimedia/201803055734979-Pechino-apertura-congresso-popolare-cinese/"><img src="https://cdnit2.img.sputniknews.com/images/573/49/5734999.jpg" width="700" height="440" alt="Popoli della Cina, unitevi" title="Popoli della Cina, unitevi" class=""></a><div class="b-multimedia-light__title"><a href="/multimedia/201803055734979-Pechino-apertura-congresso-popolare-cinese/">Popoli di Cina, unitevi</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/caricature/201803055738218-poroshenko-ucraina-gas-crisi/"><img src="https://cdnit2.img.sputniknews.com/images/573/81/5738183.jpg" width="700" height="440" alt="Poroshenko esorta gli ucraini a usare meno gas" title="Poroshenko esorta gli ucraini a usare meno gas" class=""></a><div class="b-multimedia-light__title"><a href="/caricature/201803055738218-poroshenko-ucraina-gas-crisi/">Usate meno gas... ancora di meno...</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografica/201803025724552-forze-armate-Russia/"><img src="https://cdnit1.img.sputniknews.com/images/572/45/5724518.png" width="700" height="440" alt="Le forze armate russe oggi e domani" title="Le forze armate russe oggi e domani" class=""></a><div class="b-multimedia-light__title"><a href="/infografica/201803025724552-forze-armate-Russia/">Le forze armate russe oggi e domani</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=5737078&amp;obj_type=article&amp;action_type=&amp;ts=1520283415" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/mondo/">Mondo</a></dt><dd></dd></dl><dl><dt><a href="/italia/">Italia</a></dt><dd></dd></dl><dl><dt><a href="/politica/">Politica</a></dt><dd></dd></dl><dl><dt><a href="/economia/">Economia</a></dt><dd></dd></dl><dl><dt><a href="/opinioni/">Opinioni</a></dt><dd><a href="/zinoviev_club/">Zinoviev Club</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografica/">Infografica</a><ul></ul><a href="/caricature/">Vignette</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">Su di Noi</a><ul></ul><a href="/docs/about/condizioni.html">Condizioni di utilizzo</a><ul></ul><a href="/docs/about/feedback.html">Сontatti</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Tutti i diritti riservati
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
         <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28684056 = new Ya.Metrika({id:28684056,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28684056" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnit2.img.sputniknews.com/min/js/sputnik.js?2a09b7065"></script><script src="https://id.sputniknews.com/get.js?aa8b7caffc761a39fa2f2c851b202316"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'it', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnit2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnit2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnit1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnit2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdnit1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnit2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrazione</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nome sullo schermo</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Password</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Conferma password:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Per favore inserisci il codice</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div><div>Cliccando su “Registra” si conferma il consenso al trattamento dei dati personali e l’accettazione delle nostre norme sull’Utilizzo dei dati personali.</div></section><section class="line"><button>Registra</button><label class="requirements">* Campi obbligatori</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Per favore confermi la sua mail per continuare. Le istruzioni sono state inviate a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Ripristino password</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Inserisci la mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Per favore inserisci il codice</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Ripristina</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Le istruzioni per ripristinare la password sono state inviate a <a class="email"></a>
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrazione</header><section class="body"><section class="line">Ha già un account it.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Si</a><a class="button localAccountCreateOpen">No</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrazione</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Ciao! <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Password:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Ricordami </label></div><div class="field"><button>Accesso</button></div><div class="field"><a class="localAccountCreateOpen">Non ho un account it.sputniknews.com</a></div><div class="links"><a class="register">Registrazione</a><a class="restore">Password dimenticata</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrazione</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Ciao! <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nome sullo schermo</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Successivo</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ho già un account it.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Cancella account</header><section class="body">Sei sicuro di voler cancellare il tuo account it.sputniknews.com<div class="button-group"><a class="button yes">Si</a><a class="button modalClose">No</a></div></section><section class="success">Il tuo profilo è stato eliminato. Puoi ripristinare il tuo profilo entro 30 giorni, aprendo il link indicato nella mail che è stata inviata all'indirizzo indicato all'atto della registrazione.<div class="button-group"><a class="button modalClose">Chiudere</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Regolamento</header><section class="body"><div class="rules scrollpane"><p>La registrazione e l'autorizzazione degli utenti dei siti Sputnik tramite la creazione di propri account o mediante gli account dei social network presuppone l'accettazione delle seguenti regole:</p> <p>Gli utenti sono tenuti a comportarsi nel rispetto delle normative nazionali e internazionali vigenti, rispettando gli altri partecipanti alla discussione, i lettori e le persone menzionate nei loro post.</p> <p>L'amministrazione del sito ha diritto a cancellare i commenti scritti in una lingua che non sia quella della maggior parte dei contenuti del sito stesso.</p> <p>In tutte le versioni dei siti sputniknews.com i commenti scritti possono essere modificati.</p> <p>Un commento di un utente pu&ograve; essere cancellato nei seguenti casi:</p> <ul> <li>Non corrisponde al tema del post.</li> <li>Incita all'odio ed alla discriminazione razziale, etnica, religiosa, sessuale o sociale e viola I diritti delle minoranze.</li> <li>Viola i diritti dei minori, arrecando a questi ultimi danni di varia natura, compresi danni morali.</li> <li>Contiene idee di natura estremista o incita al compimento di attivit&agrave; illegali.</li> <li>Contiene insulti, minacce ad altri utenti, organizzazioni o individui, denigra la dignit&agrave; o mina la reputazione commerciale.</li> <li>Contiene insulti o messaggi oltraggiosi nei confronti di Sputnik .</li> <li>Viola la privacy, rivela dati personali o dati di terzi senza il loro consenso o viola la segretezza di una corrispondenza.</li> <li>Descrive o fa riferimento a scene di violenza e crudelt&agrave; nei confronti di animali.</li> <li>Contiene informazioni su metodi di suicidio o incita a commettere il suicidio.</li> <li>Persegue obiettivi commerciali, contiene pubblicit&agrave; occulta, propaganda politica fuorilegge o link a risorse online recanti tali informazioni.</li> <li>Promuove prodotti o servizi di terze parti senza autorizzazione.</li> <li>Contiene espressioni offensive o volgari e/o elementi lessicali che possono essere definiti come tali.</li> <li>Contiene spam, pubblicizza spam, forme di phishing, truffe commerciali e mailing list illegali.</li> <li>Promuove l'uso di stupefacenti e sostanze psicotrope, fornisce informazioni sulla loro produzione e utilizzo.</li> <li>Contiene links a virus e malware.</li> <li>E' parte di azioni volte a produrre un grande volume di commenti recanti contenuto simile o identico, "flash mob".</li> <li>Riempie la discussione di messaggi fuori tema o irrilevanti.</li> <li>Viola l'etichetta o asseconda comportamenti aggressivi, provocatori o volti ad umiliare gli altri interlocutori "trolling".</li> <li>Non segue le norme linguistiche, ad esempio &egrave; scritto interamente in maiuscolo oppure non &egrave; suddiviso in frasi di senso compiuto.</li> </ul> <p>L'amministrazione del sito ha il diritto di bloccare l'accesso alla pagina ad un utente, oppure bloccare l'account di quest'ultimo qualora i suoi commenti violino le suddette norme, oppure rechino un contenuto giudicato assimilabile ad una violazione delle stesse.</p> <p>L'utente può inoltrare richiesta di ripristino o sblocco del proprio account scrivendo a <a href="mailto:moderator.it@sputniknews.com">moderator.it@sputniknews.com</a>.</p> <p>Il messaggio deve contenere i seguenti parametri:</p> <ul> <li>Oggetto del messaggio: Ripristino dell'account/sblocco dell'accesso <li>Nome Utente <li>Spiegazione delle azioni che hanno violato le suddette regole ed hanno portato al blocco dell'account. </ul> <p>Qualora i moderatori ritengano sia possibile ripristinare l'account o sbloccare l'accesso, questo verr&agrave; eseguito.</p> <p>In caso di ripetute violazioni delle suddette regole l'account dell'utente verr&agrave; bloccato per la seconda volta, senza possibilit&agrave; di venire ripristinato.</p> <p>Per contattare i moderatori scrivere a <a href="mailto:moderator.it@sputniknews.com">moderator.it@sputniknews.com</a>.</p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Password:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Ricordami </label></div><div class="field"><button>Accesso</button></div><div class="links"><a class="register">Registrazione</a><a class="restore">Password dimenticata</a><a href="/docs/about/privacy_policy.html" class="rules">Utilizzo dei dati personali</a></div><div class="field social"><label>Altre modalità di accesso</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
