<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="it" data-lang="ita" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato - 13.07.2022, Sputnik Italia</title><meta name="description" content='Ex consigliere alla sicurezza di Trump John Bolton dichiara di aver "aiutato a pianificare colpi di stato" in altri Paesi del mondo per mettere governi graditi... 13.07.2022, Sputnik Italia'><meta name="keywords" content="russia, usa, geopolitica, john bolton"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html"><link rel="preload" as="image" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg" imagesrcset="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_640x0_80_0_0_8aee35ae7429a45033a6f7862726bc02.jpg 640w,https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1280x0_80_0_0_874383e57e9d64835c564b4f02a418da.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg 1920w"><link rel="preconnect" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="alternate" hreflang="it" href="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html"><link rel="alternate" hreflang="x-default" href="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1409863732677638"><meta property="fb:pages" content="324666424252827"><meta name="analytics:lang" content="ita"><meta name="analytics:title" content="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato - 13.07.2022, Sputnik Italia"><meta name="analytics:keyw" content="geo_Russia, geo_USA, keyword_Geopolitica, person_John_Bolton"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Russia, USA, Geopolitica, John Bolton"><meta name="analytics:site_domain" content="it.sputniknews.com"><meta name="analytics:article_id" content="16205733"><meta name="analytics:url" content="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html"><meta name="analytics:p_ts" content="1657715308"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html"><meta property="og:title" content="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato"><meta property="og:description" content='Ex consigliere alla sicurezza di Trump John Bolton dichiara di aver "aiutato a pianificare colpi di stato" in altri Paesi del mondo per mettere governi graditi a Washington.'><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Italia"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/16205733.jpg?80043691657715449"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_2072x0_80_0_0_3f0f29be2b9e1957c9245a5ebc75cc47.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/16205733.jpg?80043691657715449"><meta property="article:published_time" content="20220713T1428+0200"><meta property="article:modified_time" content="20220713T1430+0200"><meta property="article:author" content="Sputnik Italia"><link rel="author" href="https://it.sputniknews.com"><meta property="article:section" content="Notiziario"><meta property="article:tag" content="Russia"><meta property="article:tag" content="USA"><meta property="article:tag" content="Geopolitica"><meta property="article:tag" content="John Bolton"><meta name="relap-entity-id" content="16205733"><meta property="fb:pages" content="324666424252827"><link rel="amphtml" href="https://it.sputniknews.com/amp/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/common.min.css?9c396eb23"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/article.min.css?9f8c83bc7"><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"it",
                        "siteId":2332344,
                        "localConsentDomain": "it.sputniknews.com",
                        "floatingPreferencesButtonDisplay":false,
                        "cookiePolicyId":87690757,
                        "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073ce",
                            "rejectButtonCaptionColor":"#ffffff",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Accettare e chiudere"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
                
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {
                        api_key: "Bla8I6q0QaUJTbE8h7s0FBUmj1hoYZ0R"
                    }]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_it']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TTFFBG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 16205733; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [16203456,16203304,16205028,12119146,16203456,16203304,16200718,16199979,16195356,16192201,16191005,16192429,16187531,16185064,16184333];</script><script>var endlessScrollFirst = 16205733; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [16203456,16203304,16205028,12119146,16203456,16203304,16200718,16199979,16195356,16192201,16191005,16192429,16187531,16185064,16184333];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_it m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFFBG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(28684056, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/28684056" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="description" content="Sputnik Italia - agenzia di stampa internazionale. Leggi su it.sputniknews.com ultime notizie e fatti del giorno in tempo reale. Tutta l'attualità dall'Italia e dal mondo in prima pagina, non perdere neanche una notizia."><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><meta itemprop="image" content="https://it.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="position" content="1"><meta itemprop="item" content="https://it.sputniknews.com"><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Notiziario"><meta itemprop="position" content="2"><meta itemprop="item" content="https://it.sputniknews.com/20220713/"><a itemprop="url" href="https://it.sputniknews.com/20220713/" title="Notiziario"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato"><meta itemprop="position" content="3"><meta itemprop="item" content="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html"><a itemprop="url" href="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html" title="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Italia"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Italia</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="16205733" data-url="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html" data-title="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato"></div><div class="header__menu"><a href="#" class="header__menu-item m-login" title="Accesso al sito" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="16205733" data-date="20220713" data-endless="1" data-domain="it.sputniknews.com" data-project="sputnik_it" data-url="/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html" data-full-url="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html" data-title="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato" data-published="2022-07-13T14:28+0200" data-text-length="1893" data-keywords="russia, usa, geopolitica, john bolton" data-author=" " data-analytics-keyw="geo_Russia, geo_USA, keyword_Geopolitica, person_John_Bolton" data-analytics-rubric="" data-analytics-tags="Russia, USA, Geopolitica, John Bolton" data-article-show="" data-pts="1657715308" data-article-type="article" data-is-scroll="1" data-head-title="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato - Sputnik Italia, 13.07.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html</div><a itemprop="url" href="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html" title="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato"></a><div itemprop="headline">Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato</div><div itemprop="name">Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato</div><div itemprop="description">Ex consigliere alla sicurezza di Trump John Bolton dichiara di aver "aiutato a pianificare colpi di stato" in altri Paesi del mondo per mettere governi graditi... 13.07.2022, Sputnik Italia</div><div itemprop="datePublished">2022-07-13T14:28+0200</div><div itemprop="dateCreated">2022-07-13T14:28+0200</div><div itemprop="dateModified">2022-07-13T14:30+0200</div><div itemprop="articleSection">russia</div><div itemprop="articleSection">usa</div><div itemprop="articleSection">geopolitica</div><div itemprop="articleSection">john bolton</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg</div><div itemprop="articleBody">L'ex ambasciatore statunitense presso le Nazioni Unite ed ex consigliere per la sicurezza nazionale della Casa Bianca durante l'amministrazione Trump John Bolton ha ammesso alla Cnn di aver contribuito a pianificare tentativi di colpo di stato in Paesi stranieri. Parlando con Jake Trapper sull'audizione del Congresso del gennaio 2021in relazione all'assalto di Capitol Hill, ha affermato che Trump non era abbastanza competente per compiere un "colpo di stato accuratamente pianificato".  L'ex consigliere, licenziato nel settembre 2019, ha deciso di tacere sui dettagli. Tuttavia, in seguito ha menzionato il Venezuela nel contesto di uno scontro senza successo: Reazione di Mosca alle parole di BoltonLa portavoce del ministero degli Esteri russo Maria Zakharova ha commentato l'uscita di John Bolton, rilevando come sia la prima ammissione da parte di un funzionario di alto livello dell'amministrazione americana nella preparazione di colpi di stato all'estero.  </div><div itemprop="contentLocation">russia</div><div itemprop="contentLocation">usa</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikItaliaVideo:5"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155281/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikItaliaVideo:5"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155281/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Notiziario</div><div itemprop="inLanguage">it_IT</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikItaliaVideo:5"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155281/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg" title="John Bolton"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg" title="John Bolton"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1920x0_80_0_0_87f519dfcf09d35350a427fbac8f92d5.jpg" title="John Bolton"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1920x0_80_0_0_87f519dfcf09d35350a427fbac8f92d5.jpg" title="John Bolton"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1920x0_80_0_0_87f519dfcf09d35350a427fbac8f92d5.jpg">https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1920x0_80_0_0_87f519dfcf09d35350a427fbac8f92d5.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_1920x0_80_0_0_e73261cda59706c849566cffbffab120.jpg" title="John Bolton"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_1920x0_80_0_0_e73261cda59706c849566cffbffab120.jpg" title="John Bolton"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_1920x0_80_0_0_e73261cda59706c849566cffbffab120.jpg" title="John Bolton"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikItaliaVideo:5"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155281/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://odysee.com/@SputnikItaliaVideo:5"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155281/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">russia, usa, geopolitica, john bolton</div></div><div class="article__header"><h1 class="article__title">Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220713/" class="" title="Archivio notizie" data-unixtime="1657715308">14:28 13.07.2022</a> <span class="article__info-date-modified " data-unixtime="1657715449"> (aggiornato: <span class="date">14:30 13.07.2022</span>)</span></div><div class="article__view" data-id="16205733"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="16205733" data-photoview-src="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:0:5750:3833_1440x900_80_0_1_ba51ee7cda133bc3a219216cdc82d94e.jpg?source-sid=ap_photo" data-photoview-image-id="8004369" data-photoview-sharelink="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html?share-img=8004369"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="http://www.apimages.com/metadata/Index/Trump-Mideast/26f05eed00584915a363e8459c23c75e/109/0" title="© AP Photo / Andrew Harnik">© AP Photo / Andrew Harnik</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">John Bolton</span></div></noindex><img media-type="ar16x9" data-source-sid="ap_photo" alt="John Bolton - Sputnik Italia, 1920, 13.07.2022" title="John Bolton" src="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_640x0_80_0_0_8aee35ae7429a45033a6f7862726bc02.jpg 640w,https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1280x0_80_0_0_874383e57e9d64835c564b4f02a418da.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_640x0_80_0_0_8aee35ae7429a45033a6f7862726bc02.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_640x0_80_0_0_8aee35ae7429a45033a6f7862726bc02.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_640x0_80_0_0_8aee35ae7429a45033a6f7862726bc02.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_640x0_80_0_0_f26fb7e217ea1af41782ff3f66939c3b.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_640x0_80_0_0_f26fb7e217ea1af41782ff3f66939c3b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_640x0_80_0_0_fb26b635816afc468cf0dd36d8f52fa3.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_640x0_80_0_0_fb26b635816afc468cf0dd36d8f52fa3.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1280x0_80_0_0_874383e57e9d64835c564b4f02a418da.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1280x0_80_0_0_874383e57e9d64835c564b4f02a418da.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1280x0_80_0_0_874383e57e9d64835c564b4f02a418da.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1280x0_80_0_0_a7479c71861e45d7f37d69684c2cd8f3.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1280x0_80_0_0_a7479c71861e45d7f37d69684c2cd8f3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_1280x0_80_0_0_a6adf79b6442c4e1319e0b29898f11dd.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_1280x0_80_0_0_a6adf79b6442c4e1319e0b29898f11dd.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_0:299:5751:3533_1920x0_80_0_0_284fd255ff5cdc5f7840773fec0fdf5a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1920x0_80_0_0_87f519dfcf09d35350a427fbac8f92d5.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_319:0:5430:3833_1920x0_80_0_0_87f519dfcf09d35350a427fbac8f92d5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_1920x0_80_0_0_e73261cda59706c849566cffbffab120.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/800/43/8004390_958:0:4791:3833_1920x0_80_0_0_e73261cda59706c849566cffbffab120.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="http://www.apimages.com/metadata/Index/Trump-Mideast/26f05eed00584915a363e8459c23c75e/109/0" title="© AP Photo / Andrew Harnik">© AP Photo / Andrew Harnik</a></div></div></div></div><div class="article__messengers"><div style="display:flex;align-items:center"><span style="margin-right:7px" class="article__google-news__label"></span></div><div style="display:flex;align-items:center"><span class="article__google-news__label">Seguici su</span><a href="https://telegram.me/sputnikitalia" title="Seguici su" class="article__telegram-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnnit1.img.sputniknews.com/i/svg/telegram-news.svg?2" width="127" height="40" alt="Telegram"></a></div></div><div class="article__announce-text">Ex consigliere alla sicurezza di Trump John Bolton dichiara di aver "aiutato a pianificare colpi di stato" in altri Paesi del mondo per mettere governi graditi a Washington.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">L'ex ambasciatore statunitense presso le Nazioni Unite ed ex consigliere per la sicurezza nazionale della Casa Bianca durante l'amministrazione Trump John Bolton ha ammesso alla Cnn di aver contribuito a pianificare tentativi di colpo di stato in Paesi stranieri. </div></div><div class="article__block" data-type="text"><div class="article__text">Parlando con Jake Trapper sull'audizione del Congresso del gennaio 2021in relazione all'assalto di Capitol Hill, ha affermato che Trump non era abbastanza competente per compiere un "colpo di stato accuratamente pianificato".  </div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">“Come persona che ha aiutato a pianificare i colpi di stato, non qui, ma sapete, ci vuole molto lavoro. E non è quello che ha fatto Trump. Ha semplicemente "scivolato" su un'idea", ha detto Bolton.  </div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="16205733" data-url="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html?share-block=16205736" data-title="“Come persona che ha aiutato a pianificare i colpi di stato, non qui, ma sapete, ci vuole molto lavoro. E non è quello che ha fatto Trump. Ha semplicemente &#34;scivolato&#34; su un'idea&#34;, ha detto Bolton.  "></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">L'ex consigliere, licenziato nel settembre 2019, ha deciso di tacere sui dettagli. Tuttavia, in seguito ha menzionato il Venezuela nel contesto di uno scontro senza successo: </div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Ho visto quanto è costato all'opposizione cercare di rovesciare un presidente legittimamente eletto ed ha fallito".  </div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="16205733" data-url="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html?share-block=16205738" data-title="&#34;Ho visto quanto è costato all'opposizione cercare di rovesciare un presidente legittimamente eletto ed ha fallito&#34;.  "></div></div></div></div></div></div><div class="article__block" data-type="h3"><h3 class="article__h2">Reazione di Mosca alle parole di Bolton</h3></div><div class="article__block" data-type="text"><div class="article__text">La portavoce del ministero degli Esteri russo Maria Zakharova ha commentato l'uscita di John Bolton, rilevando come sia la prima ammissione da parte di un funzionario di alto livello dell'amministrazione americana nella preparazione di colpi di stato all'estero.  </div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">"Non ricordo nessun'altra persona, che occupasse posizioni così di alto livello ed fosse direttamente responsabile della politica internazionale degli Stati Uniti, che abbia detto chiaramente di aver pianificato colpi di stato in altri Paesi. Ancora una volta: non appoggiare forze democratiche, non promuovere la democrazia, il pluralismo, ecc. Ma così non ricordo una persona, che è stata in una posizione di potere nelle amministrazioni di diversi presidenti, dire in modo così aperto e arrogante di essere stato coinvolto nella pianificazione colpi di stato all'estero", ha detto la portavoce del ministero degli Esteri russo Maria Zakharova.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="16205733" data-url="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html?share-block=16205741" data-title="&#34;Non ricordo nessun'altra persona, che occupasse posizioni così di alto livello ed fosse direttamente responsabile della politica internazionale degli Stati Uniti, che abbia detto chiaramente di aver pianificato colpi di stato in altri Paesi. Ancora una volta: non appoggiare forze democratiche, non promuovere la democrazia, il pluralismo, ecc. Ma così non ricordo una persona, che è stata in una posizione di potere nelle amministrazioni di diversi presidenti, dire in modo così aperto e arrogante di essere stato coinvolto nella pianificazione colpi di stato all'estero&#34;, ha detto la portavoce del ministero degli Esteri russo Maria Zakharova."></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="16205733" data-url="https://it.sputniknews.com/20220713/ex-consigliere-casa-bianca-e-ambasciatore-usa-allonu-ammette-di-aver-pianificato-colpi-di-stato-16205733.html" data-title="Ex consigliere Casa Bianca e ambasciatore Usa all'Onu ammette di aver pianificato colpi di stato" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="geo_Russia" data-type="tag"><a href="/geo_Russia/" class="tag__text" title="Russia">Russia</a></li><li class="tag  " data-sid="geo_USA" data-type="tag"><a href="/geo_USA/" class="tag__text" title="USA">USA</a></li><li class="tag  " data-sid="keyword_Geopolitica" data-type="tag"><a href="/keyword_Geopolitica/" class="tag__text" title="Geopolitica">Geopolitica</a></li><li class="tag  " data-sid="person_John_Bolton" data-type="tag"><a href="/person_John_Bolton/" class="tag__text" title="John Bolton">John Bolton</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnit1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Italia"></i><span class="footer__logo-title">Italia</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/italia/" class="footer__menu-link" title="Italia">Italia</a></div><div class="footer__menu-item"><a href="/mondo/" class="footer__menu-link" title="Mondo">Mondo</a></div><div class="footer__menu-item"><a href="/politica/" class="footer__menu-link" title="Politica">Politica</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economia">Economia</a></div><div class="footer__menu-item"><a href="/virale/" class="footer__menu-link" title="Virale">Virale</a></div><div class="footer__menu-item"><a href="/reportage/" class="footer__menu-link" title="Reportage">Reportage</a></div><div class="footer__menu-item"><a href="/intervista/" class="footer__menu-link" title="Interviste">Interviste</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://odysee.com/@SputnikItaliaVideo:5" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://rutube.ru/channel/24155281/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="Su di Noi" target="_blank" rel="noopener">Su di Noi</a></li><li class="footer__nav-item"><a href="/docs/condizioni.html" class="footer__nav-link" title="Condizioni di utilizzo" target="_blank" rel="noopener">Condizioni di utilizzo</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Сontatti" target="_blank" rel="noopener" data-modal-open="feedback">Сontatti</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica sulla Privacy">Politica sulla Privacy</a>

                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica dei Cookie">Politica dei Cookie</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protezione dei dati - Richiesta" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protezione dei dati - Richiesta</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Regolamento" target="_blank" rel="noopener">Regolamento</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Impostazioni di tracciamento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnit1.img.sputniknews.com/i/apps/apple-apps-it.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnit1.img.sputniknews.com/i/apps/google-apps-it.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tutti i diritti riservati</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "tg",
									"ratio"   : "0.05",
									"content" : "Vi invitiamo a seguire il nostro canale <mark>Telegram</mark> per non lasciarvi sfuggire nessuna notizia importante!",
									"url"     : "https://telegram.me/sputnikitalia",
									"button"  : "Segui"
								},
							
								{
									"name"    : "od",
									"ratio"   : "0.5",
									"content" : "Segui Sputnik Italia su <mark>Odysee</mark>: tutti sanno che un video vale mille parole",
									"url"     : "https://odysee.com/@SputnikItaliaVideo:5",
									"button"  : "Segui"
								},
							
								{
									"name"    : "rt",
									"ratio"   : "0.45",
									"content" : "Segui il canale <mark>Rutube</mark> di Sputnik Italia e non perderti neanche uno dei nostri video!",
									"url"     : "https://rutube.ru/channel/24155281/",
									"button"  : "Segui"
								},
							
						]
					},
					
					{
						"name"    : "newsletter",
						"ratio"   : "0.2",
						"content" : "Iscriviti alla newsletter \"La newsletter di Sputnik Italia\"",
						"button"  : "Segui"
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Registrati su Sputnik Italia e commenta le ultime notizie nella nostra chat",
						"button"  : "Registrazione"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_newsletter"><div class="subscribe js-subscribe"><div class="subscribe-desc" data-type="desc"> "La newsletter di Sputnik Italia"</div><div class="subscribe-icon" data-type="icon"></div><form action="#" data-ajax="/services/mailing/subscribe/" data-project="" data-title="La newsletter di Sputnik Italia" data-newsletter="15584128" class="js-form-validate m-invalid" data-type="form"><div class="subscribe-form"><div class="subscribe-input" data-type="input"><input type="email" name="email" required="required" placeholder="Inserisci la mail"></div><div class="subscribe-btn" data-type="submit"><input type="submit" value="Segui"></div><input type="hidden" name="tz" class="tz"></div></form></div></script><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/dist/lk.js?9d0c46e33"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Guarda il video",
                        "Play": "Avvia",
                        "Pause": "Pausa",
                        "Current Time": "Tempo attuale",
                        "Duration Time": "Durata",
                        "Remaining Time": "Tempo rimasto",
                        "Stream Type": "Tipologia di stream",
                        "Loaded": "Caricamento",
                        "Progress": "Progresso",
                        "Fullscreen": "A pieno schermo",
                        "Non-Fullscreen": "Esci dal formato a pieno schermo",
                        "Mute": "Disattiva audio",
                        "Unmute": "Audio",
                        "Playback Rate": "Velocità di riproduzione",
                        "Close Modal Dialog": "Chiudi",
                        "Close": "Chiudi",
                        "Download": "Scarica",
                        "Subscribe": "Segui",
                        "More": "Guarda tutti gli episodi",
                        "About": "Informazioni sul video",
                        "You aborted the media playback": "Riproduzione interrotta",
                        "A network error caused the media download to fail part-way.": "Un problema di rete ha causato un'interruzione nel caricamento del video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossibile caricare il video per uno di questi motivi: errore di rete, errore del server, oppure formato non supportato",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La riproduzione del video è stata interrotta per un errore oppure perchè il video utilizza delle funzioni non supportate dal vostro browser",
                        "No compatible source was found for this media.": "Per questo video sono assenti sorgenti multipli",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video codificato, chiave per la codificazione assente",
                        "Download video": "Scarica video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnit1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("it", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/libs/locale/it.js?91f3f3802"></script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnit1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Tutti i commenti"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Notizie</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Accesso alla chat vietato per aver violato <a href="https://it.sputniknews.com/docs/comments.html"> le regole di comportamento </a>.
            
        Puoi rientrare tra:<span id="chatBannedTime">∞</span>.
                
                
            
                Se non condividi il blocco, utilizza <a href="https://it.sputniknews.com/?modal=feedback"> il form di feedback</a>
            
        </div><div class="chat__expired" style="display: none;">Conversazione chiusa. E' possibile prendere parte alla discussione entro 24 ore dalla pubblicazione dell'articolo.</div><div class="chat__auth">
            
                Per partecipare alla discussione  <br /> <a data-modal-open="authorization"> accedi </a> o <a data-modal-open="registration">registrati</a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messaggio.."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Disattiva le notifiche"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Attiva le notifiche" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
