<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="it" data-lang="ita" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente - 04.03.2022, Sputnik Italia</title><meta name="description" content="In una conversazione telefonica, il ministro della Difesa russo, Sergey Shoigu, ha informato il segretario generale delle Nazioni Unite António Guterres circa... 04.03.2022, Sputnik Italia"><meta name="keywords" content="russia, ucraina, mondo"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html"><link rel="preload" as="image" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg" imagesrcset="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_640x0_80_0_0_67985ecbfc12bd7c35d262d499e7f257.jpg 640w,https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1280x0_80_0_0_c11bf6fdcc54fa84a0b1723a5b1bd927.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg 1920w"><link rel="preconnect" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="alternate" hreflang="it" href="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html"><link rel="alternate" hreflang="x-default" href="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1409863732677638"><meta property="fb:pages" content="324666424252827"><meta name="analytics:title" content="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente - 04.03.2022, Sputnik Italia"><meta name="analytics:keyw" content="geo_Russia, geo_Ucraina, mondo"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Russia, Ucraina, Mondo"><meta name="analytics:site_domain" content="it.sputniknews.com"><meta name="analytics:article_id" content="15441099"><meta name="analytics:url" content="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html"><meta name="analytics:p_ts" content="1646419260"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html"><meta property="og:title" content="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente"><meta property="og:description" content="In una conversazione telefonica, il ministro della Difesa russo, Sergey Shoigu, ha informato il segretario generale delle Nazioni Unite António Guterres circa i motivi alla base dell'operazione speciale russa in Ucraina."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Italia"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/15441099.jpg?87423301646419262"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_2072x0_80_0_0_6113a1b456906874b3f3812f8a5d88fa.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/15441099.jpg?87423301646419262"><meta property="article:published_time" content="20220304T1941+0100"><meta property="article:author" content="Sputnik Italia"><link rel="author" href="https://it.sputniknews.com"><meta property="article:section" content="Notiziario"><meta property="article:tag" content="Russia"><meta property="article:tag" content="Ucraina"><meta property="article:tag" content="Mondo"><meta name="relap-entity-id" content="15441099"><meta property="fb:pages" content="324666424252827"><link rel="amphtml" href="https://it.sputniknews.com/amp/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/common.min.css?9c169c583"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/article.min.css?910485c631"><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"it",
                        "siteId":2332344,
                        "localConsentDomain": "it.sputniknews.com",
                        "floatingPreferencesButtonDisplay":false,
                        "cookiePolicyId":87690757,
                        "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073ce",
                            "rejectButtonCaptionColor":"#ffffff",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Accettare e chiudere"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
                
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {
                        api_key: "Bla8I6q0QaUJTbE8h7s0FBUmj1hoYZ0R"
                    }]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_it']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TTFFBG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 15441099; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [15439642,15438313,15428595,15437824,15436498,15436122,15422038,15423730,15433066,15412164,15434242,15427217,15431139,15423933,15429352];</script><script>var endlessScrollFirst = 15441099; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [15439642,15438313,15428595,15437824,15436498,15436122,15422038,15423730,15433066,15412164,15434242,15427217,15431139,15423933,15429352];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_it m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFFBG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="description" content="Sputnik Italia - agenzia di stampa internazionale. Leggi su it.sputniknews.com ultime notizie e fatti del giorno in tempo reale. Tutta l'attualità dall'Italia e dal mondo in prima pagina, non perdere neanche una notizia."><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><meta itemprop="image" content="https://it.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="position" content="1"><meta itemprop="item" content="https://it.sputniknews.com"><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Notiziario"><meta itemprop="position" content="2"><meta itemprop="item" content="https://it.sputniknews.com/20220304/"><a itemprop="url" href="https://it.sputniknews.com/20220304/" title="Notiziario"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente"><meta itemprop="position" content="3"><meta itemprop="item" content="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html"><a itemprop="url" href="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html" title="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente"> </a></li></ul><div class="page" id="page"><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Italia"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Italia</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="15441099" data-url="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html" data-title="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente"></div><div class="header__menu"><span class="header__menu-item header__menu-live js__toggle-live m-online"></span><a href="#" class="header__menu-item m-login" title="Accesso al sito" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#search"></use></svg></span></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="15441099" data-date="20220304" data-endless="1" data-domain="it.sputniknews.com" data-project="sputnik_it" data-url="/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html" data-full-url="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html" data-title="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente" data-published="2022-03-04T19:41+0100" data-text-length="1896" data-keywords="russia, ucraina, mondo" data-author=" " data-analytics-keyw="geo_Russia, geo_Ucraina, mondo" data-analytics-rubric="" data-analytics-tags="Russia, Ucraina, Mondo" data-article-show="" data-pts="1646419260" data-article-type="article" data-is-scroll="1" data-head-title="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente - Sputnik Italia, 04.03.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html</div><a itemprop="url" href="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html" title="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente"></a><div itemprop="headline">Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente</div><div itemprop="name">Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente</div><div itemprop="description">In una conversazione telefonica, il ministro della Difesa russo, Sergey Shoigu, ha informato il segretario generale delle Nazioni Unite António Guterres circa... 04.03.2022, Sputnik Italia</div><div itemprop="datePublished">2022-03-04T19:41+0100</div><div itemprop="dateCreated">2022-03-04T19:41+0100</div><div itemprop="dateModified">2022-03-04T19:41+0100</div><div itemprop="articleSection">russia</div><div itemprop="articleSection">ucraina</div><div itemprop="articleSection">mondo</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg</div><div itemprop="articleBody">"Sergey Shoigu ha esposto al Segretario generale delle Nazioni Unite i motivi che hanno spinto alla decisione di lanciare un'operazione militare speciale in Ucraina. Tra i motivi principali vi è l'atteggiamento della leadership dell'Ucraina, che per otto anni ha rifiutato di rispettare gli accordi di Minsk, promuovendo prima l'ingresso di nazionalisti e neonazisti in tutte le strutture di potere e poi, più di recente, aumentando i bombardamenti contro la popolazione civile del Donbas" ha affermato il dicastero. Il ministro della Difesa russo ha inoltre fatto notare che i negoziati per giungere a una soluzione pacifica del conflitto non sono andati oltre lo zero. Invece di costringere il regime di Kiev a fermare il genocidio contro la popolazione nel sud-est del paese, Washington e i paesi dell'occidente hanno optato per mandare più armi e munizioni possibili all'Ucraina, preparandola a risolvere il conflitto con la forza. "Il sostegno dei paesi occidentali ha ispirato Kiev a tal punto che ha annunciato addirittura di essere in possesso di armi nucleari. L'opposizione ostile alla Russia pare esser diventata la ragion d'essere dell'Ucraina e, attraverso gli sforzi dell'occidente, si è trasformata in un territorio che costituisce una seria minaccia per la sicurezza della Russia", ha aggiunto la Difesa russa.L'operazione speciale è stata ordinata dal presidente Putin il 24 febbraio, per proteggere la DPR e la LPR dalle forze di Kiev, a seguito della loro richiesta di assistenza nel mezzo dei crescenti attacchi dell'esercito ucraino alle loro posizioni e infrastrutture.Putin ha affermato che l'obiettivo dell'operazione è smilitarizzare e "denazificare" l'Ucraina, sottolineando che l'occupazione non rientrà nei piani della Russia.A causa del possibile blocco di Sputnik, consigliamo ai lettori di iscriversi al nostro canale Telegram, dove pubblicheremo le ultime notizie.</div><div itemprop="contentLocation">russia</div><div itemprop="contentLocation">ucraina</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Notiziario</div><div itemprop="inLanguage">it_IT</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg" title="Il ministro della Difesa russo Sergey Shoigu "></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg" title="Il ministro della Difesa russo Sergey Shoigu "></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1920x0_80_0_0_7ef8bcf367a58a46f86802139b1a9746.jpg" title="Il ministro della Difesa russo Sergey Shoigu "></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1920x0_80_0_0_7ef8bcf367a58a46f86802139b1a9746.jpg" title="Il ministro della Difesa russo Sergey Shoigu "></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1920x0_80_0_0_7ef8bcf367a58a46f86802139b1a9746.jpg">https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1920x0_80_0_0_7ef8bcf367a58a46f86802139b1a9746.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_1920x0_80_0_0_92357060aa5b5289af5515aef45124aa.jpg" title="Il ministro della Difesa russo Sergey Shoigu "></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_1920x0_80_0_0_92357060aa5b5289af5515aef45124aa.jpg" title="Il ministro della Difesa russo Sergey Shoigu "></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_1920x0_80_0_0_92357060aa5b5289af5515aef45124aa.jpg" title="Il ministro della Difesa russo Sergey Shoigu "></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">russia, ucraina, mondo</div></div><div class="article__header"><h1 class="article__title">Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220304/" class="" title="Archivio notizie" data-unixtime="1646419260">19:41 04.03.2022</a> </div><div class="article__view" data-id="15441099"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="15441099" data-photoview-src="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2935:2047_1440x900_80_0_1_11b9857461cbabdc0903b3fbf9c023a3.jpg?source-sid=rian_photo" data-photoview-image-id="8742330" data-photoview-sharelink="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html?share-img=8742330"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Evgeny Biyatov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/6115482" target="_blank" title="Vai alla galleria fotografica">Vai alla galleria fotografica</a></span><span class="photoview__desc-text">Il ministro della Difesa russo Sergey Shoigu </span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Il ministro della Difesa russo Sergey Shoigu  - Sputnik Italia, 1920, 04.03.2022" title="Il ministro della Difesa russo Sergey Shoigu " src="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_640x0_80_0_0_67985ecbfc12bd7c35d262d499e7f257.jpg 640w,https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1280x0_80_0_0_c11bf6fdcc54fa84a0b1723a5b1bd927.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_640x0_80_0_0_67985ecbfc12bd7c35d262d499e7f257.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_640x0_80_0_0_67985ecbfc12bd7c35d262d499e7f257.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_640x0_80_0_0_67985ecbfc12bd7c35d262d499e7f257.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_640x0_80_0_0_a8655525622739acfeb5220ecfe02898.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_640x0_80_0_0_a8655525622739acfeb5220ecfe02898.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_640x0_80_0_0_e34e81132ef9398ad3132332998c787b.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_640x0_80_0_0_e34e81132ef9398ad3132332998c787b.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1280x0_80_0_0_c11bf6fdcc54fa84a0b1723a5b1bd927.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1280x0_80_0_0_c11bf6fdcc54fa84a0b1723a5b1bd927.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1280x0_80_0_0_c11bf6fdcc54fa84a0b1723a5b1bd927.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1280x0_80_0_0_c36a8bc180fb91726e4401e2b38e8bcc.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1280x0_80_0_0_c36a8bc180fb91726e4401e2b38e8bcc.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_1280x0_80_0_0_83eecc5c12a9bcde7ceb2e36af27fbdb.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_1280x0_80_0_0_83eecc5c12a9bcde7ceb2e36af27fbdb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:83:2935:1734_1920x0_80_0_0_7d2504227b28f133d45075edd2559b5c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1920x0_80_0_0_7ef8bcf367a58a46f86802139b1a9746.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_0:0:2729:2047_1920x0_80_0_0_7ef8bcf367a58a46f86802139b1a9746.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_1920x0_80_0_0_92357060aa5b5289af5515aef45124aa.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/874/23/8742381_268:0:2315:2047_1920x0_80_0_0_92357060aa5b5289af5515aef45124aa.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Evgeny Biyatov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/6115482" target="_blank" title="Vai alla galleria fotografica">Vai alla galleria fotografica</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Seguici su</span><a href="https://news.google.com/publications/CAAqBwgKMKvQhAsw16uBAw" title="Seguici su" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnnit1.img.sputniknews.com/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__announce-text">In una conversazione telefonica, il ministro della Difesa russo, Sergey Shoigu, ha informato il segretario generale delle Nazioni Unite António Guterres circa i motivi alla base dell'operazione speciale russa in Ucraina.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">"Sergey Shoigu ha esposto al Segretario generale delle Nazioni Unite i motivi che hanno spinto alla decisione di lanciare un'operazione militare speciale in Ucraina. Tra i motivi principali vi è l'atteggiamento della leadership dell'Ucraina, che per otto anni ha rifiutato di rispettare gli accordi di Minsk, promuovendo prima l'ingresso di nazionalisti e neonazisti in tutte le strutture di potere e poi, più di recente, aumentando i bombardamenti contro la popolazione civile del Donbas" ha affermato il dicastero. </div></div><div class="article__block" data-type="text"><div class="article__text">Il ministro della Difesa russo ha inoltre fatto notare che i negoziati per giungere a una soluzione pacifica del conflitto non sono andati oltre lo zero. Invece di costringere il regime di Kiev a fermare il genocidio contro la popolazione nel sud-est del paese, Washington e i paesi dell'occidente hanno optato per mandare più armi e munizioni possibili all'Ucraina, preparandola a risolvere il conflitto con la forza. <br><br>"Il sostegno dei paesi occidentali ha ispirato Kiev a tal punto che ha annunciato addirittura di essere in possesso di armi nucleari. L'opposizione ostile alla Russia pare esser diventata la ragion d'essere dell'Ucraina e, attraverso gli sforzi dell'occidente, si è trasformata in un territorio che costituisce una seria minaccia per la sicurezza della Russia", ha aggiunto la Difesa russa.</div></div><div class="article__block" data-type="text"><div class="article__text">L'operazione speciale è stata ordinata dal presidente Putin il 24 febbraio, per proteggere la DPR e la LPR dalle forze di Kiev, a seguito della loro richiesta di assistenza nel mezzo dei crescenti attacchi dell'esercito ucraino alle loro posizioni e infrastrutture.</div></div><div class="article__block" data-type="text"><div class="article__text">Putin ha affermato che l'obiettivo dell'operazione è smilitarizzare e "denazificare" l'Ucraina, sottolineando che l'occupazione non rientrà nei piani della Russia.</div></div><div class="article__block" data-type="text"><div class="article__text"><em>A causa del possibile blocco di </em>Sputnik<em>, consigliamo ai lettori di iscriversi al <a href="https://telegram.me/sputnikitalia">nostro canale Telegram</a>, dove pubblicheremo le ultime notizie.</em></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="15441099" data-url="https://it.sputniknews.com/20220304/shoigu-a-segretario-onu-operazione-speciale-conseguenza-delle-azioni-di-kiev-e-occidente-15441099.html" data-title="Shoigu a Segretario ONU: operazione speciale conseguenza delle azioni di Kiev e occidente" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="geo_Russia" data-type="tag"><a href="/geo_Russia/" class="tag__text" title="Russia">Russia</a></li><li class="tag  " data-sid="geo_Ucraina" data-type="tag"><a href="/geo_Ucraina/" class="tag__text" title="Ucraina">Ucraina</a></li><li class="tag  " data-sid="mondo" data-type="tag"><a href="/mondo/" class="tag__text" title="Mondo">Mondo</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnit1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Italia"></i><span class="footer__logo-title">Italia</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/italia/" class="footer__menu-link" title="Italia">Italia</a></div><div class="footer__menu-item"><a href="/mondo/" class="footer__menu-link" title="Mondo">Mondo</a></div><div class="footer__menu-item"><a href="/politica/" class="footer__menu-link" title="Politica">Politica</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economia">Economia</a></div><div class="footer__menu-item"><a href="/virale/" class="footer__menu-link" title="Virale">Virale</a></div><div class="footer__menu-item"><a href="/reportage/" class="footer__menu-link" title="Reportage">Reportage</a></div><div class="footer__menu-item"><a href="/intervista/" class="footer__menu-link" title="Interviste">Interviste</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/it.sputnik" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnikitalia" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="Su di Noi" target="_blank" rel="noopener">Su di Noi</a></li><li class="footer__nav-item"><a href="/docs/condizioni.html" class="footer__nav-link" title="Condizioni di utilizzo" target="_blank" rel="noopener">Condizioni di utilizzo</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Сontatti" target="_blank" rel="noopener" data-modal-open="feedback">Сontatti</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica sulla Privacy">Politica sulla Privacy</a>

                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica dei Cookie">Politica dei Cookie</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protezione dei dati - Richiesta" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protezione dei dati - Richiesta</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Regolamento" target="_blank" rel="noopener">Regolamento</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Impostazioni di tracciamento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnit1.img.sputniknews.com/i/apps/apple-apps-it.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnit1.img.sputniknews.com/i/apps/google-apps-it.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tutti i diritti riservati</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.25",
									"content" : "Segui Sputnik Italia su <mark>Facebook</mark> e leggi e condividi quello che gli altri non dicono",
									"url"     : "https://facebook.com/it.sputnik",
									"button"  : "Segui"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.25",
									"content" : "Seri o divertenti, ed anche con i sottotitoli! Segui il canale <mark>Youtube</mark> di Sputnik Italia e non perderti neanche uno dei nostri video!",
									"url"     : "https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA",
									"button"  : "Segui"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.5",
									"content" : "Vi invitiamo a seguire il nostro canale <mark>Telegram</mark> per non lasciarvi sfuggire nessuna notizia importante!",
									"url"     : "https://telegram.me/sputnikitalia",
									"button"  : "Segui"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Registrati su Sputnik Italia e commenta le ultime notizie nella nostra chat",
						"button"  : "Registrazione"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/footer.js?9852f6cf6"></script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/dist/lk.js?9a8995b6"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Guarda il video",
                        "Play": "Avvia",
                        "Pause": "Pausa",
                        "Current Time": "Tempo attuale",
                        "Duration Time": "Durata",
                        "Remaining Time": "Tempo rimasto",
                        "Stream Type": "Tipologia di stream",
                        "Loaded": "Caricamento",
                        "Progress": "Progresso",
                        "Fullscreen": "A pieno schermo",
                        "Non-Fullscreen": "Esci dal formato a pieno schermo",
                        "Mute": "Disattiva audio",
                        "Unmute": "Audio",
                        "Playback Rate": "Velocità di riproduzione",
                        "Close Modal Dialog": "Chiudi",
                        "Close": "Chiudi",
                        "Download": "Scarica",
                        "Subscribe": "Segui",
                        "More": "Guarda tutti gli episodi",
                        "About": "Informazioni sul video",
                        "You aborted the media playback": "Riproduzione interrotta",
                        "A network error caused the media download to fail part-way.": "Un problema di rete ha causato un'interruzione nel caricamento del video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossibile caricare il video per uno di questi motivi: errore di rete, errore del server, oppure formato non supportato",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La riproduzione del video è stata interrotta per un errore oppure perchè il video utilizza delle funzioni non supportate dal vostro browser",
                        "No compatible source was found for this media.": "Per questo video sono assenti sorgenti multipli",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video codificato, chiave per la codificazione assente",
                        "Download video": "Scarica video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnit1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("it", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/libs/locale/it.js?91f3f3802"></script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnit1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnit1.img.sputniknews.com/min/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Tutti i commenti"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Notizie</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"><a class="r-list__item" data-id="15428595" data-title="Premier ucraino pre-Maidan: Putin ha salvato migliaia di vite nel Donbass - Aggiornamenti" data-url="/20220304/ucraina-estinto-lincendio-vicino-alla-centrale-nucleare-piu-grande-deuropa---aggiornamenti-15428595.html" data-type="white"><span class="r-list__item-img"><img media-type="ar1x1" data-source-sid="rian_photo" alt=" - Sputnik Italia" title="" src="https://cdnnit1.img.sputniknews.com/img/07e6/02/16/15264409_199:0:2247:2048_100x100_80_0_0_b2dbb85d3503bfb902206258058eb9c8.jpg"></span><span class="r-list__item-title">Premier ucraino pre-Maidan: Putin ha salvato migliaia di vite nel Donbass - Aggiornamenti</span><span class="r-list__item-info"><span class="r-list__item-time " data-unixtime="1646372333">06:38</span><span class="r-list__item-stat"></span></span></a><a class="r-list__item" data-id="15414457" data-title="Ucraina, l'intervista con il ministro degli Esteri russo Sergey Lavrov " data-url="/20220303/lintervista-con-il-ministro-degli-esteri-russo-sergey-lavrov-15414457.html" data-type="white"><span class="r-list__item-img"><img media-type="ar1x1" data-source-sid="not_sputnik_photo" alt="Il ministro degli Esteri russo Sergey Lavrov - Sputnik Italia" title="Il ministro degli Esteri russo Sergey Lavrov" src="https://cdnnit1.img.sputniknews.com/img/07e4/0a/05/9619061_746:0:2794:2048_100x100_80_0_0_34ea0a902f2b8d0c04e7d3fff8dd374b.jpg"></span><span class="r-list__item-title">Ucraina, l'intervista con il ministro degli Esteri russo Sergey Lavrov </span><span class="r-list__item-info"><span class="r-list__item-time " data-unixtime="1646299022">Ieri, 10:17</span><span class="r-list__item-stat"></span></span></a><a class="r-list__item" data-id="15394090" data-title="La seconda giornata delle trattative Russia-Ucraina dovrebbe tenersi stasera - Aggiornamenti" data-url="/20220302/truppe-ucraine-continuano-a-bombardare-donetsk-prosegue-loperazione-militare-russa---aggiornamenti-15394090.html" data-type="white"><span class="r-list__item-img"><img media-type="ar1x1" data-source-sid="rian_photo" alt=" - Sputnik Italia" title="" src="https://cdnnit1.img.sputniknews.com/img/07e6/03/02/15398902_631:0:2679:2048_100x100_80_0_0_d8986d82d44c0ad0ea0daedabf2637d9.jpg"></span><span class="r-list__item-title">La seconda giornata delle trattative Russia-Ucraina dovrebbe tenersi stasera - Aggiornamenti</span><span class="r-list__item-info"><span class="r-list__item-time " data-unixtime="1646199169">2 Marzo, 06:32</span><span class="r-list__item-stat"></span></span></a></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Prima i più recenti</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Prima i più vecchi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>LIVE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220304/ucraina-estinto-lincendio-vicino-alla-centrale-nucleare-piu-grande-deuropa---aggiornamenti-15428595.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Disattiva le notifiche"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notification"></use></svg></span><span id="chatNotificationOff" title="Attiva le notifiche" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Accesso alla chat vietato per aver violato <a href="https://it.sputniknews.com/docs/comments.html"> le regole di comportamento </a>.
            
        Puoi rientrare tra:<span id="chatBannedTime">∞</span>.
                
                
            
                Se non condividi il blocco, utilizza <a href="https://it.sputniknews.com/?modal=feedback"> il form di feedback</a>
            
        </div><div class="chat__expired" style="display: none;">Conversazione chiusa. E' possibile prendere parte alla discussione entro 24 ore dalla pubblicazione dell'articolo.</div><div class="chat__auth">
            
                Per partecipare alla discussione  <br /> <a data-modal-open="authorization"> accedi </a> o <a data-modal-open="registration">registrati</a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messaggio.."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Disattiva le notifiche"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notification"></use></svg></span><span id="chatNotificationOff" title="Attiva le notifiche" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?61#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
