<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="it" data-lang="ita" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio - 13.02.2022, Sputnik Italia</title><meta name="description" content='Due arresti illustri effettuati dagli uomini del Ros in collaborazione con lo "squadrone cacciatori di Sicilia": si tratta di Giuseppe Guttadauro, noto come... 13.02.2022, Sputnik Italia'><meta name="keywords" content="sicilia, mafia, palermo, criminalità, indagini"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html"><link rel="preload" as="image" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg" imagesrcset="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_640x0_80_0_0_4f63bdc8749cc2909c3ab21be67099f6.jpg 640w,https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1280x0_80_0_0_706c064b4218c1ecc47b3cbb0d808be8.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg 1920w"><link rel="preconnect" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="alternate" hreflang="it" href="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html"><link rel="alternate" hreflang="x-default" href="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1409863732677638"><meta property="fb:pages" content="324666424252827"><meta name="analytics:title" content="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio - 13.02.2022, Sputnik Italia"><meta name="analytics:keyw" content="geo_Sicilia, keyword_Mafia, geo_Palermo, keyword_Criminalit, product_Indagini"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Sicilia, Mafia, Palermo, Criminalità, Indagini"><meta name="analytics:site_domain" content="it.sputniknews.com"><meta name="analytics:article_id" content="15087560"><meta name="analytics:url" content="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html"><meta name="analytics:p_ts" content="1644750120"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html"><meta property="og:title" content="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio"><meta property="og:description" content="Due arresti illustri effettuati dagli uomini del Ros in collaborazione con lo &quot;squadrone cacciatori di Sicilia&quot;: si tratta di Giuseppe Guttadauro, noto come &quot;il dottore&quot; e figlio. Altri 3 soggetti noti alle forze dell'ordine risultano..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Italia"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/15087560.jpg?84235681644750123"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_2072x0_80_0_0_7a3637c7bb6928e1a7a316673fdceb71.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/15087560.jpg?84235681644750123"><meta property="article:published_time" content="20220213T1202+0100"><meta property="article:author" content="Sputnik Italia"><link rel="author" href="https://it.sputniknews.com"><meta property="article:section" content="Notiziario"><meta property="article:tag" content="Sicilia"><meta property="article:tag" content="Mafia"><meta property="article:tag" content="Palermo"><meta property="article:tag" content="Criminalità"><meta property="article:tag" content="Indagini"><meta name="relap-entity-id" content="15087560"><meta property="fb:pages" content="324666424252827"><link rel="amphtml" href="https://it.sputniknews.com/amp/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/common.min.css?9131e28106"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/article.min.css?9ec4ff4e4"><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/head.js?99bc182b8"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"it",
                        "siteId":2332344,
                        "localConsentDomain": "it.sputniknews.com",
                        "floatingPreferencesButtonDisplay":false,
                        "cookiePolicyId":87690757,
                        "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073ce",
                            "rejectButtonCaptionColor":"#ffffff",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Accettare e chiudere"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
                
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {
                        api_key: "Bla8I6q0QaUJTbE8h7s0FBUmj1hoYZ0R"
                    }]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_it']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TTFFBG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script data-iub-purposes="1">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it', ['fluid'], 'div-gpt-ad-1621261031864-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_2', ['fluid'], 'div-gpt-ad-1621261206343-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_3', ['fluid'], 'div-gpt-ad-1621261255723-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_4', ['fluid'], 'div-gpt-ad-1621261415067-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_5', ['fluid'], 'div-gpt-ad-1621261367155-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1621261790991-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_2', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1621261864260-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_3', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1621261968305-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_4', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1621262000229-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_5', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1621262036532-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_2_article_new_sputniknews_it', ['fluid'], 'div-gpt-ad-1642145896872-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_3_article_new_sputniknews_it', ['fluid'], 'div-gpt-ad-1642146239318-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article2_mobile_new_sputniknews_IT', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1642155185994-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_2_article3_mobile_new_sputniknews_it', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1642154867061-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  
  /*300x600-1 справа в статьях*/
  [
    '/57209224/300x600_2_new_sputniknews_it', [[300, 600], [300, 300], [300, 250]],
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews.it', [[300, 300], [300, 600], [300, 250]],
    '.div-gpt-ad-banner2'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  [
    '/57209224/100x300_0_article_mobile_new_sputniknews_IT', [[300, 250], 'fluid', [300, 300]],
    '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_new_sputniknews.it', [[300, 300], 'fluid', [300, 250]],
    '.div-gpt-ad-banner4'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_3_article_mobile_new_sputniknews.it', [[300, 300], [300, 250], 'fluid'],
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 3 абзаца (деск)*/
  [
    '/57209224/100x442_in_article_desk_new_sputniknews_it', ['fluid'],
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
  
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>


<style>
   #div-gpt-ad-1621261031864-0 iframe {
       min-height: 120px;
    }
</style><script>var endlessScrollFirst = 15087560; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [15083101,15089403,15085672,15068344,15084905,15075021,15081382,15090541,15070520,15076275,15089004,15069358,15085368,15079611,15081944];</script><script>var endlessScrollFirst = 15087560; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [15083101,15089403,15085672,15068344,15084905,15075021,15081382,15090541,15070520,15076275,15089004,15069358,15085368,15079611,15081944];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_it m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFFBG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="description" content="Sputnik Italia - agenzia di stampa internazionale. Leggi su it.sputniknews.com ultime notizie e fatti del giorno in tempo reale. Tutta l'attualità dall'Italia e dal mondo in prima pagina, non perdere neanche una notizia."><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><meta itemprop="image" content="https://it.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="position" content="1"><meta itemprop="item" content="https://it.sputniknews.com"><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Notiziario"><meta itemprop="position" content="2"><meta itemprop="item" content="https://it.sputniknews.com/20220213/"><a itemprop="url" href="https://it.sputniknews.com/20220213/" title="Notiziario"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio"><meta itemprop="position" content="3"><meta itemprop="item" content="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html"><a itemprop="url" href="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html" title="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Registrazione avvenuta con successo!<br>Per favore, clicca sul link trasmesso nel messaggio inviato a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Ripeti invio</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Italia"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Italia</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="15087560" data-url="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html" data-title="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio"></div><div class="header__menu"><a class="header__menu-item m-login" title="Accesso al sito" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#comments"></use></svg></span></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="15087560" data-date="20220213" data-endless="1" data-domain="it.sputniknews.com" data-project="sputnik_it" data-url="/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html" data-full-url="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html" data-title="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio" data-published="2022-02-13T12:02+0100" data-text-length="1494" data-keywords="sicilia, mafia, palermo, criminalità, indagini" data-author=" " data-analytics-keyw="geo_Sicilia, keyword_Mafia, geo_Palermo, keyword_Criminalit, product_Indagini" data-analytics-rubric="" data-analytics-tags="Sicilia, Mafia, Palermo, Criminalità, Indagini" data-article-show="" data-pts="1644750120" data-article-type="article" data-is-scroll="1" data-head-title="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio - Sputnik Italia, 13.02.2022"><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html</div><a itemprop="url" href="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html" title="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio"></a><div itemprop="headline">Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio</div><div itemprop="name">Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio</div><div itemprop="description">Due arresti illustri effettuati dagli uomini del Ros in collaborazione con lo "squadrone cacciatori di Sicilia": si tratta di Giuseppe Guttadauro, noto come... 13.02.2022, Sputnik Italia</div><div itemprop="datePublished">2022-02-13T12:02+0100</div><div itemprop="dateCreated">2022-02-13T12:02+0100</div><div itemprop="dateModified">2022-02-13T12:02+0100</div><div itemprop="articleSection">sicilia</div><div itemprop="articleSection">mafia</div><div itemprop="articleSection">palermo</div><div itemprop="articleSection">criminalità</div><div itemprop="articleSection">indagini</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg</div><div itemprop="articleBody">Gli uomini dei carabinieri del Ros del comando provinciale di Palermo e dello "squadrone cacciatori Sicilia", su ordinanza del gip del Tribunale di Palermo, hanno provveduto ad arrestare Giuseppe Guttadauro e il figlio. I due sono accusati di associazione di tipo mafioso, in particolare dell'appartenenza alla famiglia di Cosa nostra di Palermo-Roccella. Giuseppe Guttadauro, noto come "il dottore", già primario dell'ospedale Civico di Palermo, è risultato coinvolto in passato nell'inchiesta sulle talpe alla Dda e in numerose altre.Nell'inchiesta suddetta era stato indagato anche l'ex presidente della Regione Totò Cuffaro, e il figlio Mario Carlo.Per Giuseppe Guttadauro sono stati imposti gli arresti domiciliari, mentre per il figlio è stato disposta la detenzione in carcere. Nella stessa indagine risultano 3 gli altri soggetti non destinatari di provvedimenti cautelari, ma oggetto di indagine da parte degli inquirenti.Giuseppe Guttadauro, già medico chirurgo presso l'ospedale civico di Palermo, venne arrestato una prima volta nel 1984 per associazione mafiosa. Condannato a sei anni e sei mesi di reclusione, venne arrestato una seconda volta nel 1994 e condannato a 3 anni e 6 mesi.Condannato ancora una volta nel 2013 nell'ambito di una inchiesta sui presunti appoggi della mafia all'elezione del governatore Cuffaro, a 13 anni e 4 mesi, è stato scarcerato poi per uno sconto di pena. Oggi vede si vede di nuovo coinvolto in una inchiesta dell'Antimafia, insieme con il figlio.</div><div itemprop="citation">https://it.sputniknews.com/20211225/mani-della-mafia-nella-formazione-professionale-sequestro-di-beni-per-25-milioni-a-imprenditore-14329714.html</div><div itemprop="contentLocation">sicilia</div><div itemprop="contentLocation">palermo</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Notiziario</div><div itemprop="inLanguage">it_IT</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg" title="Carabinieri"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg" title="Carabinieri"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1920x0_80_0_0_eb0ecc33fdbf7b7ce1b7ebfdebdfd54d.jpg" title="Carabinieri"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1920x0_80_0_0_eb0ecc33fdbf7b7ce1b7ebfdebdfd54d.jpg" title="Carabinieri"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1920x0_80_0_0_eb0ecc33fdbf7b7ce1b7ebfdebdfd54d.jpg">https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1920x0_80_0_0_eb0ecc33fdbf7b7ce1b7ebfdebdfd54d.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_1920x0_80_0_0_fe6bd18c59d98a62a7330e03baf7f499.jpg" title="Carabinieri"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_1920x0_80_0_0_fe6bd18c59d98a62a7330e03baf7f499.jpg" title="Carabinieri"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_1920x0_80_0_0_fe6bd18c59d98a62a7330e03baf7f499.jpg" title="Carabinieri"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">sicilia, mafia, palermo, criminalità, indagini</div></div><div class="article__header"><h1 class="article__title">Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220213/" class="" title="Archivio notizie" data-unixtime="1644750120">12:02 13.02.2022</a> </div><div class="article__view" data-id="15087560"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="15087560" data-photoview-src="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1280:854_1440x900_80_0_1_ffe86c1f3f1697546ed08bed97fb4d50.jpg?source-sid=cc_0" data-photoview-image-id="8423568" data-photoview-sharelink="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html?share-img=8423568"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> / <a href="https://pixabay.com/it/photos/polizia-carabinieri-auto-3394767/" title="Pixabay.com">Pixabay.com</a> / </span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Carabinieri</span></div></noindex><img media-type="ar16x9" data-source-sid="cc_0" alt="Carabinieri - Sputnik Italia, 1920, 13.02.2022" title="Carabinieri" src="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_640x0_80_0_0_4f63bdc8749cc2909c3ab21be67099f6.jpg 640w,https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1280x0_80_0_0_706c064b4218c1ecc47b3cbb0d808be8.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_640x0_80_0_0_4f63bdc8749cc2909c3ab21be67099f6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_640x0_80_0_0_4f63bdc8749cc2909c3ab21be67099f6.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_640x0_80_0_0_4f63bdc8749cc2909c3ab21be67099f6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_640x0_80_0_0_b43c37dc503b3d97b74b76f14a618040.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_640x0_80_0_0_b43c37dc503b3d97b74b76f14a618040.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_640x0_80_0_0_b00fc8381b3094e2bcb342534d1ed316.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_640x0_80_0_0_b00fc8381b3094e2bcb342534d1ed316.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1280x0_80_0_0_706c064b4218c1ecc47b3cbb0d808be8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1280x0_80_0_0_706c064b4218c1ecc47b3cbb0d808be8.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1280x0_80_0_0_706c064b4218c1ecc47b3cbb0d808be8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1280x0_80_0_0_005470fa0e6a44f031d493992fa699ba.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1280x0_80_0_0_005470fa0e6a44f031d493992fa699ba.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_1280x0_80_0_0_9bbbf3d945e392034a4d6c07a8b15473.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_1280x0_80_0_0_9bbbf3d945e392034a4d6c07a8b15473.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:134:1281:854_1920x0_80_0_0_f3e6e2152c04e84b08278cdaed209208.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1920x0_80_0_0_eb0ecc33fdbf7b7ce1b7ebfdebdfd54d.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:1139:854_1920x0_80_0_0_eb0ecc33fdbf7b7ce1b7ebfdebdfd54d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_1920x0_80_0_0_fe6bd18c59d98a62a7330e03baf7f499.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/842/35/8423570_0:0:855:854_1920x0_80_0_0_fe6bd18c59d98a62a7330e03baf7f499.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://creativecommons.org/publicdomain/zero/1.0/" title="CC0">CC0</a> / <a href="https://pixabay.com/it/photos/polizia-carabinieri-auto-3394767/" title="Pixabay.com">Pixabay.com</a> / </div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Seguici su</span><a href="https://news.google.com/publications/CAAqBwgKMKvQhAsw16uBAw" title="Seguici su" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnnit1.img.sputniknews.com/i/svg/google-news.svg" width="124" height="32"></a></div><div class="article__announce-text">Due arresti illustri effettuati dagli uomini del Ros in collaborazione con lo "squadrone cacciatori di Sicilia": si tratta di Giuseppe Guttadauro, noto come "il dottore" e figlio. Altri 3 soggetti noti alle forze dell'ordine risultano indagati nell'ambito del presente filone di inchiesta, al momento non oggetto di provvedimento cautelare.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Gli uomini dei carabinieri del Ros del comando provinciale di Palermo e dello "squadrone cacciatori Sicilia", su ordinanza del gip del Tribunale di Palermo, hanno provveduto ad arrestare Giuseppe Guttadauro e il figlio.</div></div><div class="article__block" data-type="text"><div class="article__text"> I due sono accusati di associazione di tipo mafioso, in particolare dell'appartenenza alla famiglia di Cosa nostra di Palermo-Roccella.</div></div><div class="article__block" data-type="text"><div class="article__text"> Giuseppe Guttadauro, noto come "il dottore", già primario dell'ospedale Civico di Palermo, è risultato coinvolto in passato nell'inchiesta sulle talpe alla Dda e in numerose altre.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_15087560"><aside class="banner__content"><div class="div-gpt-ad-banner6"></div></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">Nell'inchiesta suddetta era stato indagato anche l'ex presidente della Regione Totò Cuffaro, e il figlio Mario Carlo.</div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_15087560"><aside class="banner__content"><div class="div-gpt-ad-banner3"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">Per Giuseppe Guttadauro sono stati imposti gli arresti domiciliari, mentre per il figlio è stato disposta la detenzione in carcere. </div></div><div class="article__block" data-type="text"><div class="article__text">Nella stessa indagine risultano 3 gli altri soggetti non destinatari di provvedimenti cautelari, ma oggetto di indagine da parte degli inquirenti.</div></div><div class="article__block" data-type="text"><div class="article__text">Giuseppe Guttadauro, già medico chirurgo presso l'ospedale civico di Palermo, venne arrestato una prima volta nel 1984 per associazione mafiosa. Condannato a sei anni e sei mesi di reclusione, venne arrestato una seconda volta nel 1994 e condannato a 3 anni e 6 mesi.</div></div><div class="article__block" data-type="text"><div class="article__text">Condannato ancora una volta nel 2013 nell'ambito di una inchiesta sui presunti appoggi della mafia all'elezione del governatore Cuffaro, a 13 anni e 4 mesi, è stato scarcerato poi per uno sconto di pena. </div></div><div class="article__block" data-type="banner" data-position="2"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-2" data-infinity="1" data-changed-id="adfox_mobile_body_2part_15087560"><aside class="banner__content"><div class="div-gpt-ad-banner4"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text">Oggi vede si vede di nuovo coinvolto in una inchiesta dell'Antimafia, insieme con il figlio.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20211225/mani-della-mafia-nella-formazione-professionale-sequestro-di-beni-per-25-milioni-a-imprenditore-14329714.html" class="article__article-image" inject-number="1" inject-position="" title="Mani della mafia nella formazione professionale, sequestro di beni per 2,5 milioni a imprenditore"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Guardia di Finanza - Sputnik Italia, 1920, 25.12.2021" title="Guardia di Finanza" class=" lazyload" src="https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:504:3067:1731_1920x0_80_0_0_48d5720da29c9b75a7a551c8136cb6d6.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:504:3067:1731_640x0_80_0_0_b45f57cacd7436ee3ed11053e310fb49.jpg 640w,https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:504:3067:1731_1280x0_80_0_0_d8447d7dcdd99087fd8c19fd9dad606a.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:504:3067:1731_1920x0_80_0_0_48d5720da29c9b75a7a551c8136cb6d6.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:504:3067:1731_640x0_80_0_0_b45f57cacd7436ee3ed11053e310fb49.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:255:3067:1980_640x0_80_0_0_0d8dad66b123d085354376006ce97e15.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:255:3067:1980_640x0_80_0_0_0d8dad66b123d085354376006ce97e15.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2729:2047_640x0_80_0_0_ec7d3cc2bd4492371cd7c8795fc817dc.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2729:2047_640x0_80_0_0_ec7d3cc2bd4492371cd7c8795fc817dc.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2047:2047_640x0_80_0_0_8c4dcdca322c7338a92a8e4b12eba0c1.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2047:2047_640x0_80_0_0_8c4dcdca322c7338a92a8e4b12eba0c1.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:504:3067:1731_1280x0_80_0_0_d8447d7dcdd99087fd8c19fd9dad606a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:255:3067:1980_1280x0_80_0_0_221a750ec772deb698c97bbcececdf1c.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:255:3067:1980_1280x0_80_0_0_221a750ec772deb698c97bbcececdf1c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2729:2047_1280x0_80_0_0_6379377225582891d79bd545280e7791.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2729:2047_1280x0_80_0_0_6379377225582891d79bd545280e7791.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2047:2047_1280x0_80_0_0_71206e490eb3e7c822805cced5e85bbe.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2047:2047_1280x0_80_0_0_71206e490eb3e7c822805cced5e85bbe.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:504:3067:1731_1920x0_80_0_0_48d5720da29c9b75a7a551c8136cb6d6.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:255:3067:1980_1920x0_80_0_0_1749c1823d51b6a3ebf92c17bd4c9251.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:255:3067:1980_1920x0_80_0_0_1749c1823d51b6a3ebf92c17bd4c9251.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2729:2047_1920x0_80_0_0_4c30be9ed8e1c8b5c736f3dc916a0c8e.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2729:2047_1920x0_80_0_0_4c30be9ed8e1c8b5c736f3dc916a0c8e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2047:2047_1920x0_80_0_0_eac4183e77193a9c7bc64dcf7b002ec4.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/07e5/0a/1e/13547650_0:0:2047:2047_1920x0_80_0_0_eac4183e77193a9c7bc64dcf7b002ec4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20211225/mani-della-mafia-nella-formazione-professionale-sequestro-di-beni-per-25-milioni-a-imprenditore-14329714.html" class="article__article-title" inject-number="1" inject-position="" title="Mani della mafia nella formazione professionale, sequestro di beni per 2,5 milioni a imprenditore">Mani della mafia nella formazione professionale, sequestro di beni per 2,5 milioni a imprenditore</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1640411700">25 Dicembre 2021, 06:55</div><div class="elem-info__views" data-id="14329714"></div><div class="elem-info__share"><div class="share" data-id="14329714" data-url="https://it.sputniknews.com/20211225/mani-della-mafia-nella-formazione-professionale-sequestro-di-beni-per-25-milioni-a-imprenditore-14329714.html" data-title="Mani della mafia nella formazione professionale, sequestro di beni per 2,5 milioni a imprenditore"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="15087560" data-url="https://it.sputniknews.com/20220213/palermo-2-misure-cautelari-indirizzate-a-giuseppe-guttadauro-e-figlio-15087560.html" data-title="Palermo, 2 misure cautelari indirizzate a Giuseppe Guttadauro e figlio" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="geo_Sicilia" data-type="tag"><a href="/geo_Sicilia/" class="tag__text" title="Sicilia">Sicilia</a></li><li class="tag  " data-sid="keyword_Mafia" data-type="tag"><a href="/keyword_Mafia/" class="tag__text" title="Mafia">Mafia</a></li><li class="tag  " data-sid="geo_Palermo" data-type="tag"><a href="/geo_Palermo/" class="tag__text" title="Palermo">Palermo</a></li><li class="tag  " data-sid="keyword_Criminalit" data-type="tag"><a href="/keyword_Criminalit/" class="tag__text" title="Criminalità">Criminalità</a></li><li class="tag  " data-sid="product_Indagini" data-type="tag"><a href="/product_Indagini/" class="tag__text" title="Indagini">Indagini</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_15087560"><aside class="banner__content"><div class="div-gpt-ad-banner1"></div></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_15087560"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div></aside></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnnit1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43"></i><span class="footer__logo-title">Italia</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/italia/" class="footer__menu-link" title="Italia">Italia</a></div><div class="footer__menu-item"><a href="/mondo/" class="footer__menu-link" title="Mondo">Mondo</a></div><div class="footer__menu-item"><a href="/politica/" class="footer__menu-link" title="Politica">Politica</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economia">Economia</a></div><div class="footer__menu-item"><a href="/virale/" class="footer__menu-link" title="Virale">Virale</a></div><div class="footer__menu-item"><a href="/reportage/" class="footer__menu-link" title="Reportage">Reportage</a></div><div class="footer__menu-item"><a href="/intervista/" class="footer__menu-link" title="Interviste">Interviste</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/it.sputnik" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnikitalia" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="Su di Noi" target="_blank" rel="noopener">Su di Noi</a></li><li class="footer__nav-item"><a href="/docs/condizioni.html" class="footer__nav-link" title="Condizioni di utilizzo" target="_blank" rel="noopener">Condizioni di utilizzo</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Сontatti" target="_blank" rel="noopener" data-modal-open="feedback">Сontatti</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica sulla Privacy">Politica sulla Privacy</a>

                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica dei Cookie">Politica dei Cookie</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protezione dei dati - Richiesta" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Protezione dei dati - Richiesta</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Regolamento" target="_blank" rel="noopener">Regolamento</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Impostazioni di tracciamento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnnit1.img.sputniknews.com/i/apps/apple-apps-it.svg"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnnit1.img.sputniknews.com/i/apps/google-apps-it.svg"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Tutti i diritti riservati</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.25",
									"content" : "Segui Sputnik Italia su <mark>Facebook</mark> e leggi e condividi quello che gli altri non dicono",
									"url"     : "https://facebook.com/it.sputnik",
									"button"  : "Segui"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.25",
									"content" : "Seri o divertenti, ed anche con i sottotitoli! Segui il canale <mark>Youtube</mark> di Sputnik Italia e non perderti neanche uno dei nostri video!",
									"url"     : "https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA",
									"button"  : "Segui"
								},
							
								{
									"name"    : "tg",
									"ratio"   : "0.5",
									"content" : "Vi invitiamo a seguire il nostro canale <mark>Telegram</mark> per non lasciarvi sfuggire nessuna notizia importante!",
									"url"     : "https://telegram.me/sputnikitalia",
									"button"  : "Segui"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "0.1",
						"content" : "Registrati su Sputnik Italia e commenta le ultime notizie nella nostra chat",
						"button"  : "Registrazione"
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/footer.js?98a6b56bb"></script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/dist/lk.js?96b850534"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Guarda il video",
                        "Play": "Avvia",
                        "Pause": "Pausa",
                        "Current Time": "Tempo attuale",
                        "Duration Time": "Durata",
                        "Remaining Time": "Tempo rimasto",
                        "Stream Type": "Tipologia di stream",
                        "Loaded": "Caricamento",
                        "Progress": "Progresso",
                        "Fullscreen": "A pieno schermo",
                        "Non-Fullscreen": "Esci dal formato a pieno schermo",
                        "Mute": "Disattiva audio",
                        "Unmute": "Audio",
                        "Playback Rate": "Velocità di riproduzione",
                        "Close Modal Dialog": "Chiudi",
                        "Close": "Chiudi",
                        "Download": "Scarica",
                        "Subscribe": "Segui",
                        "More": "Guarda tutti gli episodi",
                        "About": "Informazioni sul video",
                        "You aborted the media playback": "Riproduzione interrotta",
                        "A network error caused the media download to fail part-way.": "Un problema di rete ha causato un'interruzione nel caricamento del video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossibile caricare il video per uno di questi motivi: errore di rete, errore del server, oppure formato non supportato",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La riproduzione del video è stata interrotta per un errore oppure perchè il video utilizza delle funzioni non supportate dal vostro browser",
                        "No compatible source was found for this media.": "Per questo video sono assenti sorgenti multipli",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video codificato, chiave per la codificazione assente",
                        "Download video": "Scarica video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnit1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("it", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/libs/locale/it.js?91f3f3802"></script><script async="async" src="https://cdnnit1.img.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnit1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnnit1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script src="https://cdnnit1.img.sputniknews.com/min/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript" data-iub-purposes="1"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#chat"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Notizie</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Prima i più recenti</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Prima i più vecchi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>LIVE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220129/quirinale-verso-lottavo-scrutinio-intesa-su-mattarella-bis-14830128.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Disattiva le notifiche"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Attiva le notifiche" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Accesso alla chat vietato per aver violato <a href="https://it.sputniknews.com/docs/comments.html"> le regole di comportamento </a>.
            
        Puoi rientrare tra:<span id="chatBannedTime">∞</span>.
                
                
            
                Se non condividi il blocco, utilizza <a href="https://it.sputniknews.com/?modal=feedback"> il form di feedback</a>
            
        </div><div class="chat__expired" style="display: none;">Conversazione chiusa. E' possibile prendere parte alla discussione entro 24 ore dalla pubblicazione dell'articolo.</div><div class="chat__auth">
            
                Per partecipare alla discussione  <br /> <a data-modal-open="authorization"> accedi </a> o <a data-modal-open="registration">registrati</a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messaggio.."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Disattiva le notifiche"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Attiva le notifiche" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
