<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="it" data-lang="ita" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Rating Italia: S&amp;P conferma il BBB, ma con promozione. Outlook positivo - 23.10.2021, Sputnik Italia</title><meta name="description" content="L’agenzia di rating finanziario Standard &amp; Poor’s ha confermato il rating del debito dell’Italia a BBB, ma ha alzato l’outlook a positivo. Un piccolo premio... 23.10.2021, Sputnik Italia"><meta name="keywords" content="economia, agenzie di rating"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html"><link rel="preload" as="image" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg" imagesrcset="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_640x0_80_0_0_6286f06107fe8378a34e88b318d8e2cd.jpg 640w,https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1280x0_80_0_0_e7e88c2068100af7015c8a5ac9f1df9f.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg 1920w"><link rel="preconnect" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnnit1.img.sputniknews.com/images/"><link rel="alternate" hreflang="it" href="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html"><link rel="alternate" hreflang="x-default" href="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnnit1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnnit1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="1409863732677638"><meta property="fb:pages" content="324666424252827"><meta name="analytics:title" content="Rating Italia: S&amp;P conferma il BBB, ma con promozione. Outlook positivo - 23.10.2021, Sputnik Italia"><meta name="analytics:keyw" content="economia, keyword_Agenzie_di_rating"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Economia, Agenzie di rating"><meta name="analytics:site_domain" content="it.sputniknews.com"><meta name="analytics:article_id" content="13429547"><meta name="analytics:url" content="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html"><meta name="analytics:p_ts" content="1634975137"><meta name="analytics:author" content="Fabio Carbone"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html"><meta property="og:title" content="Rating Italia: S&amp;P conferma il BBB, ma con promozione. Outlook positivo"><meta property="og:description" content="L’agenzia di rating finanziario Standard &amp; Poor’s ha confermato il rating del debito dell’Italia a BBB, ma ha alzato l’outlook a positivo. Un piccolo premio per un debito, quello nostro, che si trova sul limite del cosiddetto 'debito..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Italia"><meta property="og:locale" content="it_IT"><meta property="og:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/13429547.jpg?9280941634975627"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_2072x0_80_0_0_dbe430176f771f9f53e32b9d3cbbbc5e.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnnit1.img.sputniknews.com/images/sharing/article/ita/13429547.jpg?9280941634975627"><meta property="article:published_time" content="20211023T0945+0200"><meta property="article:modified_time" content="20211023T0953+0200"><meta property="article:author" content="Fabio Carbone"><link rel="author" href="https://it.sputniknews.com/author_fabio_carbone/"><meta property="article:section" content="Notiziario"><meta property="article:tag" content="Economia"><meta property="article:tag" content="Agenzie di rating"><meta name="relap-entity-id" content="13429547"><meta property="fb:pages" content="324666424252827"><link rel="amphtml" href="https://it.sputniknews.com/amp/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/common.min.css?98189d7f3"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/article.min.css?91020ba12d"><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/online.min.css?9bdd7a29b"><script src="https://cdnnit1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script>
            
                <script type="text/javascript">
                    var _iub = _iub || [];
                    _iub.csConfiguration = {
                        "cookiePolicyInOtherWindow":true,
                        "reloadOnConsent":true,
                        "consentOnContinuedBrowsing":false,
                        "perPurposeConsent":true,
                        "purposes":"1,3,4,5",
                        "enableCMP":true,
                        "googleAdditionalConsentMode":true,
                        "lang":"it",
                        "siteId":2332344,
                        "floatingPreferencesButtonDisplay":false,
                        "cookiePolicyId":87690757,
                        "banner":{
                            "brandBackgroundColor":"#ff9600",
                            "brandTextColor":"#ffffff",
                            "acceptButtonDisplay":true,
                            "customizeButtonDisplay":true,
                            "acceptButtonColor":"#010000",
                            "acceptButtonCaptionColor":"#ffffff",
                            "customizeButtonColor":"#ffffff",
                            "customizeButtonCaptionColor":"#4e4e4e",
                            "rejectButtonColor":"#0073ce",
                            "rejectButtonCaptionColor":"#ffffff",
                            "closeButtonDisplay":false,
                            "position":"float-top-center",
                            "backgroundOverlay":true,
                            "textColor":"#010000",
                            "backgroundColor":"#ff9600",
                            "acceptButtonCaption":"Accettare e chiudere"
                        }
                    };
                </script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
                <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
                
        
            
                <script type="text/javascript">
                    var _iub = _iub || {};
                    _iub.cons_instructions = _iub.cons_instructions || [];
                    _iub.cons_instructions.push(["init", {
                        api_key: "Bla8I6q0QaUJTbE8h7s0FBUmj1hoYZ0R"
                    }]);
                </script>
                <script type="text/javascript" src="https://cdn.iubenda.com/cons/iubenda_cons.js" async></script>
            
        <script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_it']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TTFFBG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTFFBG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script async type="text/plain" class="_iub_cs_activate" data-suppressedsrc="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-iub-purposes="1"></script>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it', ['fluid'], 'div-gpt-ad-1621261031864-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_2', ['fluid'], 'div-gpt-ad-1621261206343-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_3', ['fluid'], 'div-gpt-ad-1621261255723-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_4', ['fluid'], 'div-gpt-ad-1621261415067-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.it_5', ['fluid'], 'div-gpt-ad-1621261367155-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1621261790991-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_2', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1621261864260-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_3', ['fluid', [300, 300], [300, 250]], 'div-gpt-ad-1621261968305-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_4', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1621262000229-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.it_5', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1621262036532-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--Монстр для БС-->
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
/*Это только для БС*/
var googleslots = [
  /*Шапка 2-й и ниже статьи (деск)*/
  [
    '/57209224/100x250_article_new_sputniknews.it', [[980, 120], [980, 90], [1000, 90], [1000, 250], 'fluid']
	,
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews.it', [[300, 300], [300, 600], [300, 250]]
	,
    '.div-gpt-ad-banner2'
  ],
  /*В шапке между статьями (моб)*/
  [
    '/57209224/100x300_article_header_mobile_new_sputniknews.it', [[300, 300], 'fluid', [300, 250]]
	,
    '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  /* [
      '/57209224/100x300_article_mobile_snanews_DE', [[300, 250], [300, 300]],
      '.div-gpt-ad-banner4'
  ], */
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_new_sputniknews.it', [[300, 300], 'fluid', [300, 250]]
	,
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_3_article_mobile_new_sputniknews.it', [[300, 300], [300, 250], 'fluid']
	,
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
  
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>


<style>
   #div-gpt-ad-1621261031864-0 iframe {
       min-height: 120px;
    }
</style>


<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>

<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-it/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>var endlessScrollFirst = 13429547; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [13432075,13431351,13430879,13430805,13430408,13429372,13428884,13420257,13423844,13424912,13422880,13424762,13425218,13427106];</script><script>var endlessScrollFirst = 13429547; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [13432075,13431351,13430879,13430805,13430408,13429372,13428884,13420257,13423844,13424912,13422880,13424762,13425218,13427106];</script></head><body id="body" data-ab="c" class="site_it m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="description" content="Sputnik Italia - agenzia di stampa internazionale. Leggi su it.sputniknews.com ultime notizie e fatti del giorno in tempo reale. Tutta l'attualità dall'Italia e dal mondo in prima pagina, non perdere neanche una notizia."><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><meta itemprop="image" content="https://it.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Italia"><meta itemprop="position" content="1"><meta itemprop="item" content="https://it.sputniknews.com"><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Notiziario"><meta itemprop="position" content="2"><meta itemprop="item" content="https://it.sputniknews.com/20211023/"><a itemprop="url" href="https://it.sputniknews.com/20211023/" title="Notiziario"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Rating Italia: S&amp;P conferma il BBB, ma con promozione. Outlook positivo"><meta itemprop="position" content="3"><meta itemprop="item" content="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html"><a itemprop="url" href="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html" title="Rating Italia: S&amp;P conferma il BBB, ma con promozione. Outlook positivo"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Registrazione avvenuta con successo!<br>Per favore, clicca sul link trasmesso nel messaggio inviato a <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Ripeti invio</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Italia"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Italia</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="13429547" data-url="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html" data-title="Rating Italia: S&amp;P conferma il BBB, ma con promozione. Outlook positivo"></div><div class="header__menu"><a class="header__menu-item m-login" title="Accesso al sito" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chats"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="13429547" data-date="20211023" data-endless="1" data-domain="it.sputniknews.com" data-project="sputnik_it" data-url="/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html" data-full-url="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html" data-title="Rating Italia: S&#38;P conferma il BBB, ma con promozione. Outlook positivo" data-published="2021-10-23T09:45+0200" data-text-length="1614" data-keywords="economia, agenzie di rating" data-author="Fabio Carbone" data-analytics-keyw="economia, keyword_Agenzie_di_rating" data-analytics-rubric="" data-analytics-tags="Economia, Agenzie di rating" data-article-show="" data-pts="1634975137" data-article-type="article" data-is-scroll="1" data-head-title="Rating Italia: S&#38;P conferma il BBB, ma con promozione. Outlook positivo - Sputnik Italia, 23.10.2021"><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html</div><a itemprop="url" href="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html" title="Rating Italia: S&#38;P conferma il BBB, ma con promozione. Outlook positivo"></a><div itemprop="headline">Rating Italia: S&#38;P conferma il BBB, ma con promozione. Outlook positivo</div><div itemprop="name">Rating Italia: S&#38;P conferma il BBB, ma con promozione. Outlook positivo</div><div itemprop="description">L’agenzia di rating finanziario Standard & Poor’s ha confermato il rating del debito dell’Italia a BBB, ma ha alzato l’outlook a positivo. Un piccolo premio... 23.10.2021, Sputnik Italia</div><div itemprop="datePublished">2021-10-23T09:45+0200</div><div itemprop="dateCreated">2021-10-23T09:45+0200</div><div itemprop="dateModified">2021-10-23T09:53+0200</div><div itemprop="articleSection">economia</div><div itemprop="articleSection">agenzie di rating</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg</div><div itemprop="articleBody">Fatto insolito questo outlook passato a positivo, proprio mentre l’Italia ha un debito schizzato al 160%, in rapporto al Pil, a causa della pandemia. Insolito, perché quando, prima della pandemia, il nostro debito era al 130%, la minaccia che venisse ulteriormente declassato (Caa1) pendeva sulle nostre teste.Poi è Mario Draghi, il presidente del Consiglio in carica, a fare da garanzia per tutti noi. Lui che è l’ex presidente della Banca centrale europea (BCE) e che viene considerato, a ragione, il o uno dei salvatori dell’euro nel periodo più buio della moneta unica.Le riforme promesse e che Draghi sta attuando, Consiglio dei ministri dopo Cdm e decreto dopo decreto, anche andando contro le richieste di questo o di quel partito, sono la garanzia dell’Italia che questa volta si farà quello che si è promesso e senza tentennamenti, senza troppi assecondamenti di linee di partito.Inoltre, il “chiaro rafforzamento dell’impegno a riforme pro-crescita, e le positive conseguenze che la crescita avrà sui conti pubblici” portano l’agenzia di rating a promuovere l’Italia, anche se più che una promozione è un piccolo '+' di incoraggiamento.</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Fabio Carbone</div><a itemprop="url" href="https://it.sputniknews.com/author_fabio_carbone/"> </a><div itemprop="image">https://cdnnit1.img.sputniknews.com/img/07e5/01/1d/10057854_0:0:1408:1408_100x100_80_0_0_c5d28c67becfefc5a9fb5e13401a3e4e.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Fabio Carbone</div><a itemprop="url" href="https://it.sputniknews.com/author_fabio_carbone/"> </a><div itemprop="image">https://cdnnit1.img.sputniknews.com/img/07e5/01/1d/10057854_0:0:1408:1408_100x100_80_0_0_c5d28c67becfefc5a9fb5e13401a3e4e.jpg</div></div><div itemprop="genre">Notiziario</div><div itemprop="inLanguage">it_IT</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg" title="logo dell`agenzia di raiting Standard &#38; Poor's"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg" title="logo dell`agenzia di raiting Standard &#38; Poor's"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1920x0_80_0_0_844b1977e6192d53051a47b4aaeb0510.jpg" title="logo dell`agenzia di raiting Standard &#38; Poor's"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1920x0_80_0_0_844b1977e6192d53051a47b4aaeb0510.jpg" title="logo dell`agenzia di raiting Standard &#38; Poor's"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1920x0_80_0_0_844b1977e6192d53051a47b4aaeb0510.jpg">https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1920x0_80_0_0_844b1977e6192d53051a47b4aaeb0510.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_1920x0_80_0_0_21c50c358373f1f4db714c5e6520f9be.jpg" title="logo dell`agenzia di raiting Standard &#38; Poor's"></a><a itemprop="contentUrl" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_1920x0_80_0_0_21c50c358373f1f4db714c5e6520f9be.jpg" title="logo dell`agenzia di raiting Standard &#38; Poor's"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_1920x0_80_0_0_21c50c358373f1f4db714c5e6520f9be.jpg" title="logo dell`agenzia di raiting Standard &#38; Poor's"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Italia</div><a itemprop="url" href="https://it.sputniknews.com" title="Sputnik Italia"> </a><div itemprop="email">feedback.it@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/it.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA"> </a><a itemprop="sameAs" href="https://telegram.me/sputnikitalia"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><a itemprop="contentUrl" href="https://it.sputniknews.com/i/logo/logo.png" title="Sputnik Italia"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Fabio Carbone</div><a itemprop="url" href="https://it.sputniknews.com/author_fabio_carbone/"> </a><div itemprop="image">https://cdnnit1.img.sputniknews.com/img/07e5/01/1d/10057854_0:0:1408:1408_100x100_80_0_0_c5d28c67becfefc5a9fb5e13401a3e4e.jpg</div></div><div itemprop="keywords">economia, agenzie di rating</div></div><div class="article__header"><h1 class="article__title">Rating Italia: S&#38;P conferma il BBB, ma con promozione. Outlook positivo</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211023/" class="" title="Archivio notizie" data-unixtime="1634975137">09:45 23.10.2021</a> <span class="article__info-date-modified " data-unixtime="1634975627"> (aggiornato: <span class="date">09:53 23.10.2021</span>)</span></div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="13429547" data-photoview-src="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:0:3195:2048_1440x900_80_0_1_689ff02cd7b57ababc34697f87400a26.jpg?source-sid=rian_photo" data-photoview-image-id="928094" data-photoview-sharelink="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html?share-img=928094"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik . Виталий Белоусов</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/2567496" target="_blank" title="Vai alla galleria fotografica">Vai alla galleria fotografica</a></span><span class="photoview__desc-text">logo dell`agenzia di raiting Standard &#38; Poor's</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="logo dell`agenzia di raiting Standard &#38; Poor's - Sputnik Italia, 1920, 23.10.2021" title="logo dell`agenzia di raiting Standard &#38; Poor's" src="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_640x0_80_0_0_6286f06107fe8378a34e88b318d8e2cd.jpg 640w,https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1280x0_80_0_0_e7e88c2068100af7015c8a5ac9f1df9f.jpg 1280w,https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_640x0_80_0_0_6286f06107fe8378a34e88b318d8e2cd.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_640x0_80_0_0_6286f06107fe8378a34e88b318d8e2cd.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_640x0_80_0_0_6286f06107fe8378a34e88b318d8e2cd.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_640x0_80_0_0_5a688d01a9136c23a3b69d2d234fd188.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_640x0_80_0_0_5a688d01a9136c23a3b69d2d234fd188.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_640x0_80_0_0_db5fcde65674dc705d0364666bcb9608.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_640x0_80_0_0_db5fcde65674dc705d0364666bcb9608.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1280x0_80_0_0_e7e88c2068100af7015c8a5ac9f1df9f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1280x0_80_0_0_e7e88c2068100af7015c8a5ac9f1df9f.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1280x0_80_0_0_e7e88c2068100af7015c8a5ac9f1df9f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1280x0_80_0_0_486454ca816873faf37d83498da2d8ad.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1280x0_80_0_0_486454ca816873faf37d83498da2d8ad.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_1280x0_80_0_0_04ec3ffaf62ebb058b00568967b126e6.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_1280x0_80_0_0_04ec3ffaf62ebb058b00568967b126e6.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_0:126:3195:1923_1920x0_80_0_0_120f4e59083dd5c88a8d4ad81d755957.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1920x0_80_0_0_844b1977e6192d53051a47b4aaeb0510.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_232:0:2963:2048_1920x0_80_0_0_844b1977e6192d53051a47b4aaeb0510.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_1920x0_80_0_0_21c50c358373f1f4db714c5e6520f9be.jpg",
                                        "image": "https://cdnnit1.img.sputniknews.com/img/92/80/928095_574:0:2622:2048_1920x0_80_0_0_21c50c358373f1f4db714c5e6520f9be.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik . Виталий Белоусов</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/2567496" target="_blank" title="Vai alla galleria fotografica">Vai alla galleria fotografica</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Seguici su</span><a href="https://news.google.com/publications/CAAqBwgKMKvQhAsw16uBAw" title="Seguici su" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="s150x150" data-source-sid="" alt="Fabio Carbone - Sputnik Italia" title="Fabio Carbone" src="https://cdnnit1.img.sputniknews.com/img/07e5/01/1d/10057854_0:0:1408:1408_100x100_80_0_0_c5d28c67becfefc5a9fb5e13401a3e4e.jpg"></div><div class="article__author-info"><div class="article__author-name">Fabio Carbone</div><div class="article__author-links"><a class="m-color-main" href="/author_fabio_carbone/" title="Tutti i materiali">Tutti i materiali</a></div></div></div></div></div><div class="article__announce-text">L’agenzia di rating finanziario Standard & Poor’s ha confermato il rating del debito dell’Italia a BBB, ma ha alzato l’outlook a positivo. Un piccolo premio per un debito, quello nostro, che si trova sul limite del cosiddetto 'debito spazzatura', cioè debito così pericoloso, che nessuno compra più attraverso i titoli di Stato.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Fatto insolito questo outlook passato a positivo, proprio mentre l’Italia ha un debito schizzato al 160%, in rapporto al Pil, a causa della pandemia. Insolito, perché quando, prima della pandemia, il nostro debito era al 130%, <a href="https://it.sputniknews.com/20190427/sp-conferma-rating-italia-outlook-negativo-avverte-su-recessione-7580818.html" target="_blank">la minaccia</a> che venisse ulteriormente declassato (Caa1) pendeva sulle nostre teste.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>Le agenzie di rating stanno ora promuovendo la crescita messa a segno dall’Italia nel 2021, che ha battuto tutte le stime. Il consensus attendeva un 4% circa di Pil per il 2021 ed invece siamo intorno al 6% stimato.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="13429547" data-url="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html?share-block=13430009" data-title="Le agenzie di rating stanno ora promuovendo la crescita messa a segno dall’Italia nel 2021, che ha battuto tutte le stime. Il consensus attendeva un 4% circa di Pil per il 2021 ed invece siamo intorno al 6% stimato."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Poi è Mario Draghi, il presidente del Consiglio in carica, a fare da garanzia per tutti noi. Lui che è l’ex presidente della Banca centrale europea (BCE) e che viene considerato, a ragione, il o uno dei salvatori dell’euro nel periodo più buio della moneta unica.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_13429547"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-1"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-1',
    placement: 'Mid-article Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">Le riforme promesse e che Draghi sta attuando, Consiglio dei ministri dopo Cdm e decreto dopo decreto, anche andando contro le richieste di questo o di quel partito, sono la garanzia dell’Italia che questa volta si farà quello che si è promesso e senza tentennamenti, senza troppi assecondamenti di linee di partito.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>“Prevediamo una forte ripresa spinta dagli investimenti nel 2021 e nel 2022, con il Pil dell’Italia sopra i livelli del 2019 con un anno di anticipo, rispetto alle previsioni”, ha scritto l’agenzia S&#38;P nel suo giudizio, come <a href="https://www.ilsole24ore.com/art/standard-poor-s-conferma-rating-italia-bbb-alza-outlook-positivo-AEFHalr" target="_blank"  >riportato</a> da <em>Il Sole 24 Ore</em>.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="13429547" data-url="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html?share-block=13430010" data-title="“Prevediamo una forte ripresa spinta dagli investimenti nel 2021 e nel 2022, con il Pil dell’Italia sopra i livelli del 2019 con un anno di anticipo, rispetto alle previsioni”, ha scritto l’agenzia S&#38;amp;P nel suo giudizio, come riportato da Il Sole 24 Ore."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Inoltre, il “chiaro rafforzamento dell’impegno a riforme pro-crescita, e le positive conseguenze che la crescita avrà sui conti pubblici” portano <a href="https://it.sputniknews.com/20200425/standard-and-poors-conferma-rating-bbb-per-litalia-outlook-resta-negativo-9011054.html" target="_blank">l’agenzia di rating a promuovere l’Italia</a>, anche se più che una promozione è un piccolo '+' di incoraggiamento.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="13429547" data-url="https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html" data-title="Rating Italia: S&#38;P conferma il BBB, ma con promozione. Outlook positivo" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="economia" data-type="tag"><a href="/economia/" class="tag__text" title="Economia">Economia</a></li><li class="tag  " data-sid="keyword_Agenzie_di_rating" data-type="tag"><a href="/keyword_Agenzie_di_rating/" class="tag__text" title="Agenzie di rating">Agenzie di rating</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'thumbnails-feed', container: 'taboola-infinite-feed', placement: 'Infinite Feed A', target_type: 'mix'});
  _taboola.push({flush: true});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_13429547"><aside class="banner__content"><div id="taboola-right-rail-1"></div>
<script type="text/plain" class="_iub_cs_activate-inline" data-iub-purposes="1">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-rr',
    container: 'taboola-right-rail-1',
    placement: 'Right Rail 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://it.sputniknews.com/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_13429547"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Italia</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/italia/" class="footer__menu-link" title="Italia">Italia</a></div><div class="footer__menu-item"><a href="/mondo/" class="footer__menu-link" title="Mondo">Mondo</a></div><div class="footer__menu-item"><a href="/politica/" class="footer__menu-link" title="Politica">Politica</a></div><div class="footer__menu-item"><a href="/economia/" class="footer__menu-link" title="Economia">Economia</a></div><div class="footer__menu-item"><a href="/virale/" class="footer__menu-link" title="Virale">Virale</a></div><div class="footer__menu-item"><a href="/reportage/" class="footer__menu-link" title="Reportage">Reportage</a></div><div class="footer__menu-item"><a href="/intervista/" class="footer__menu-link" title="Interviste">Interviste</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/it.sputnik" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://youtube.com/channel/UC54O9VZSO2p05SjwaLDdJjA" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://telegram.me/sputnikitalia" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/index.html" class="footer__nav-link" title="Su di Noi" target="_blank">Su di Noi</a></li><li class="footer__nav-item"><a href="/docs/about/condizioni.html" class="footer__nav-link" title="Condizioni di utilizzo" target="_blank">Condizioni di utilizzo</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Сontatti" target="_blank" data-modal-open="feedback">Сontatti</a></li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica sulla Privacy">Politica sulla Privacy</a>

                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
            
        </li><li class="footer__nav-item">
            
                <a  href="https://www.iubenda.com/privacy-policy/87690757/cookie-policy"
                    class="iubenda-nostyle no-brand iubenda-noiframe iubenda-embed iubenda-noiframe "
                    title="Politica dei Cookie">Politica dei Cookie</a>
                <script type="text/javascript">
                    (function (w,d) {
                        var loader = function () {
                            var s = d.createElement("script"),
                            tag = d.getElementsByTagName("script")[0];
                            s.src="https://cdn.iubenda.com/iubenda.js";
                            tag.parentNode.insertBefore(s,tag);
                        };
                        if(w.addEventListener){w.addEventListener("load", loader, false);}
                        else if(w.attachEvent){w.attachEvent("onload", loader);}
                        else{w.onload = loader;}})
                    (window, document);
                </script>
                <script>
                    var button = document.querySelectorAll('.iubenda-embed');
                    for (var i = 0; i < button.length; i++){
                        button[i].addEventListener('click', function() {
                            var waitForIframe = setInterval(function() {
                                var iframe = document.querySelector('#iubenda-pp-content iframe');
                                if (iframe) {
                                    iframe.setAttribute('scrolling', 'yes');
                                    clearInterval(waitForIframe);
                                }
                            }, 50);
                        });
                    }
               </script>
            
        </li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Protezione dei dati - Richiesta" target="_blank" data-modal-open="feedbackprivacy">Protezione dei dati - Richiesta</a></li><li class="footer__nav-item"><a href="/docs/about/comments.html" class="footer__nav-link" title="Regolamento" target="_blank">Regolamento</a></li><li class="footer__nav-item">
            
                <button class=iubenda-cs-preferences-link>Impostazioni di tracciamento</button>
            
        </li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-it"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-it"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Tutti i diritti riservati</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnnit1.img.sputniknews.com/i/sprites/logo/inline.svg?51",
                    "https://cdnnit1.img.sputniknews.com/i/sprites/social/inline.svg?51",
                    "https://cdnnit1.img.sputniknews.com/i/sprites/icons/inline.svg?51",
                    "https://cdnnit1.img.sputniknews.com/i/sprites/images/inline.svg?51",

                    "https://cdnnit1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?51",
                    "https://cdnnit1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?51",
                    "https://cdnnit1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?51",

                    "https://cdnnit1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?51",
                    "https://cdnnit1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?51",
                    "https://cdnnit1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?51",
                    
                    "https://cdnnit1.img.sputniknews.com/i/sprites/emoji/inline.svg?51"
                ];
                var svg_spirte_flags = [
                    "https://cdnnit1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnnit1.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.js?9428e089f"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?9ca42da13"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.share.js?93b9d12ac"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria_lenta.js?978af6365"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/notifications.js?912555b6a"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/locale/it.js?91f3f3802"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdnnit1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnnit1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnnit1.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnnit1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//www.instagram.com/embed.js"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "LIVE",
                        "Play Video": "Guarda il video",
                        "Play": "Avvia",
                        "Pause": "Pausa",
                        "Current Time": "Tempo attuale",
                        "Duration Time": "Durata",
                        "Remaining Time": "Tempo rimasto",
                        "Stream Type": "Tipologia di stream",
                        "Loaded": "Caricamento",
                        "Progress": "Progresso",
                        "Fullscreen": "A pieno schermo",
                        "Non-Fullscreen": "Esci dal formato a pieno schermo",
                        "Mute": "Disattiva audio",
                        "Unmute": "Audio",
                        "Playback Rate": "Velocità di riproduzione",
                        "Close Modal Dialog": "Chiudi",
                        "Close": "Chiudi",
                        "Download": "Scarica",
                        "Subscribe": "Segui",
                        "More": "Guarda tutti gli episodi",
                        "About": "Informazioni sul video",
                        "You aborted the media playback": "Riproduzione interrotta",
                        "A network error caused the media download to fail part-way.": "Un problema di rete ha causato un'interruzione nel caricamento del video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Impossibile caricare il video per uno di questi motivi: errore di rete, errore del server, oppure formato non supportato",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "La riproduzione del video è stata interrotta per un errore oppure perchè il video utilizza delle funzioni non supportate dal vostro browser",
                        "No compatible source was found for this media.": "Per questo video sono assenti sorgenti multipli",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video codificato, chiave per la codificazione assente",
                        "Download video": "Scarica video",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnnit1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("it", player_locale);
                    
                });
            }
        </script><script src="https://cdnnit1.img.sputniknews.com/js/pages/common.js?9c4677cfa"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/ria.startarticle.js?93779ca97"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//platform.twitter.com/widgets.js"></script><script async="async" type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="https://www.tiktok.com/embed.js"></script><script src="https://cdnnit1.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdnnit1.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Notizie</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Prima i più recenti</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Prima i più vecchi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>LIVE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20211004/amministrative-per-exit-poll-a-milano-napoli-e-bologna-vince-il-centrosinistra-13166457.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Accesso alla chat vietato per aver violato <a href="https://it.sputniknews.com/docs/comments.html"> le regole di comportamento </a>.
            
        Puoi rientrare tra:<span id="chatBannedTime">∞</span>.
                
                
            
                Se non condividi il blocco, utilizza <a href="https://it.sputniknews.com/?modal=feedback"> il form di feedback</a>
            
        </div><div class="chat__expired" style="display: none;">Conversazione chiusa. E' possibile prendere parte alla discussione entro 24 ore dalla pubblicazione dell'articolo.</div><div class="chat__auth">
            
                Per partecipare alla discussione  <br /> <a data-modal-open="authorization"> accedi </a> o <a data-modal-open="registration">registrati</a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Messaggio.."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chats</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Disattiva le notifiche"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Attiva le notifiche" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internazionale</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Inglese</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Spagnolo</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Tedesco</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francese</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Greco</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiano</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Ceco</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polacco</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Serbo</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Lettone</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituano</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavo</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Bielorusso</span></a><div class="project__place-region">Caucaso</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armeno</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abcaso</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Ossetino</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiano</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azerbaigiano</span></a><div class="project__place-region">Medio Oriente</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabo</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turco</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Asia Centrale</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazako</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirghiso</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbeko</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tagiko</span></a><div class="project__place-region">Asia orientale e sud-orientale</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamita</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Giapponese</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Cinese</span></a><div class="project__place-region">America Latina</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portoghese</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1634982600"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Notiziario</span><span class="lenta__header-text2">Ultima ora</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211023/cassa-pensionistica-giornalisti-privata-al-collasso-ora-ci-sara-coerenza-13432075.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634982600">11:50</span><span class="lenta__item-text ">Cassa Pensionistica Giornalisti privata al collasso, ora ci sarà coerenza? </span></span></a></div><div class="lenta__item "><a href="/20211023/papa-francesco-alle-suore-non-fate-le-zitellone-per-favore-13431351.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634981940">11:39</span><span class="lenta__item-text ">Papa Francesco alle suore: non fate le zitellone per favore </span></span></a></div><div class="lenta__item "><a href="/20211023/caso-open-arms-al-via-a-palermo-il-processo-a-salvini-13430879.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634980560">11:16</span><span class="lenta__item-text ">Caso 'Open Arms', al via a Palermo il processo a Salvini </span></span></a></div><div class="lenta__item "><a href="/20211023/covid-russia-8205983-contagi-37678-229528-decessi-1075-7143137-guariti-26077-13430805.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634979950">11:05</span><span class="lenta__item-text ">Covid Russia: 8.205.983 contagi (+37.678), 229.528 decessi (+1.075), 7.143.137 guariti (+26.077) </span></span></a></div><div class="lenta__item "><a href="/20211023/facebook-nuovo-informatore-il-social-non-ha-rispettato-limpegno-a-combattere-i-discorsi-dodio-13430408.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634978460">10:41</span><span class="lenta__item-text ">Facebook, nuovo informatore: il social non ha rispettato l’impegno a combattere i discorsi d'odio </span></span></a></div><div class="lenta__item "><a href="/20211023/usa-al-congresso-ce-chi-vuole-biden-sotto-impeachment-13429372.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634977080">10:18</span><span class="lenta__item-text ">USA, al Congresso c'è chi vuole Biden sotto impeachment </span></span></a></div><div class="lenta__item "><a href="/20211023/forbes-valuta-le-possibilita-degli-usa-di-sopravvivere-ad-attacco-nucleare-della-russia-13428884.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634975460">09:51</span><span class="lenta__item-text ">Il sistema di difese USA non basta a fermare un attacco nucleare della Russia, secondo 'Forbes' </span></span></a></div><div class="lenta__item "><a href="/20211023/rating-italia-sp-conferma-il-bbb-ma-con-promozione-outlook-positivo-13429547.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634975137">09:45</span><span class="lenta__item-text ">Rating Italia: S&amp;P conferma il BBB, ma con promozione. Outlook positivo </span></span></a></div><div class="lenta__item "><a href="/20211023/aukus-e-proliferazione-missilistica-prospettive-e-accordi-internazionali-13420257.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634973960">09:26</span><span class="lenta__item-text ">AUKUS e proliferazione missilistica, prospettive e accordi internazionali </span></span></a></div><div class="lenta__item "><a href="/20211023/economista-avverte-gli-stati-uniti-vivranno-un-vero-e-proprio-incubo-13423844.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634971320">08:42</span><span class="lenta__item-text ">Economista avverte: gli Stati Uniti vivranno un vero e proprio incubo </span></span></a></div><div class="lenta__item "><a href="/20211023/twitter-ha-affermato-che-i-suoi-algoritmi-promuovono-contenuti-di-politici-di-destra-13424912.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634969280">08:08</span><span class="lenta__item-text ">Rapporto Twitter: gli algoritmi promuovono di più i contenuti dei politici di 'destra' </span></span></a></div><div class="lenta__item "><a href="/20211023/per-bassetti-chi-nega-i-morti-del-covid-e-come-i-terrapiattisti-13422880.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634967840">07:44</span><span class="lenta__item-text ">Bassetti: chi nega i morti del Covid è come i terrapiattisti </span></span></a></div><div class="lenta__item "><a href="/20211023/bombardieri-strategici-russi-tu-95ms-in-volo-sui-mari-dellartico---video-13424762.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634965860">07:11</span><span class="lenta__item-text ">Bombardieri strategici russi 'Tu-95MS' in volo sui mari dell'Artico - Video <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211022/de-luca-bacchetta-i-genitori-no-vax-campani-rischiamo-di-chiudere-le-scuole-13425218.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634938380">Ieri</span><span class="lenta__item-text ">De Luca bacchetta i genitori no-vax campani: rischiamo di chiudere le scuole </span></span></a></div><div class="lenta__item "><a href="/20211022/come-attivare-la-modalita-invisibile-di-whatsapp-web-in-pochi-click-13427106.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634937060">Ieri</span><span class="lenta__item-text ">Come attivare la modalità invisibile di WhatsApp Web in pochi click </span></span></a></div><div class="lenta__item "><a href="/20211022/svezia-i-verdi-vogliono-perseguire-lacquisto-di-prestazioni-sessuali-come-stupro-13417729.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634935740">Ieri</span><span class="lenta__item-text ">Svezia, i Verdi vogliono perseguire l'acquisto di prestazioni sessuali come stupro </span></span></a></div><div class="lenta__item "><a href="/20211022/lanciata-una-nuova-funzione-su-instagram-13428594.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634934120">Ieri</span><span class="lenta__item-text ">Instagram, lanciata una nuova funzione </span></span></a></div><div class="lenta__item "><a href="/20211022/hacker-vicino-al-gruppo-anonymous-violano-il-social-network-di-trump-13428390.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634933220">Ieri</span><span class="lenta__item-text ">TRUTH Social, hacker vicini al gruppo Anonymus violano il social network di Trump </span></span></a></div><div class="lenta__item "><a href="/20211022/ue-minatori-polacchi-percorrono-oltre-800km-per-protestare-contro-la-corte-di-giustizia-europea-13429051.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634932693">Ieri</span><span class="lenta__item-text ">UE: minatori polacchi percorrono oltre 800km per protestare contro la Corte di giustizia europea <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=13428175&amp;date=20211022T215400&amp;articlemask=lenta&amp;type=lenta"><a href="/20211022/oms-sicura-la-vaccinazione-simultanea-contro-covid-e-influenza-13428175.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1634932440">Ieri</span><span class="lenta__item-text ">Oms: la vaccinazione simultanea contro Covid e influenza è "sicura" </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnnit1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnnit1.img.sputniknews.com/css/modal.min.css?93da1f6d2"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Ricerca"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Altri <span></span> materiali</a></div><div class="modal__loader"><img src="https://cdnnit1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Accesso al sito</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Password</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Ingresso</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Ripristino password</div><div class="modal__social"><div class="modal__social-title">Altre modalità di accesso</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Entra con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Entra con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Entra con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Registrazione</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Link scaduto</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Richiedi un secondo invio</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Indietro</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrazione</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Password</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Registrazione</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Spuntando la casella dà il proprio pieno consenso all'utilizzo dei suoi dai personali per creare un account su Sputnik adibito al commento delle notizie. Potete consultare nel dettaglio le modalità di uitlizzo dei dati nella sezione <a target="_blank" href="/docs/about/privacy_policy.html#area-privata">Informativa sull’utilizzo dei dati personali</a>.
                    <br/>
                    Può ritirare il proprio consenso attraverso il form <a target="_blank" href="?modal=feedbackprivacy">Contatti</a> o nel modo indicato nell'<a target="_blank" href="/docs/about/privacy_policy.html#diritto-alla-revoca-del-consenso">Informativa sull’utilizzo dei dati personali</a>.
             
            </span></label><div class="modal__social"><div class="modal__social-title">Altre modalità di accesso</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Accedi con Facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Accedi con Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Accedi con Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Accedi con nome utente e password</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrazione</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-Mail</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Effettua la registrazione</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Spuntando questa casella dai l'autorizzazione esplicita al trattamento dei tuoi dati personali per la creazione di un account sul sito di Sputnik per postare commenti sotto le notizie. Una descrizione dettagliata di come vengono utilizzati i tuoi dati è disponibile qui <a target="_blank" href="/docs/privacy_policy.html">Informativa sulla privacy</a>. <br/> Puoi ritirare il tuo consenso mediante il form di feedback o con uno dei metodi indicati nell' <a target="_blank" href="/docs/privacy_policy.html">Informativa sulla privacy</a>
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Indietro</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Dati personali</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nome</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Cognome</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Carica <br /> una nuova foto <br /> oppure trascinala <br /> qui
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Seleziona una foto ...</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Salva</button></div><div class="form__alert" id="modalRegisterUserError">Nome utente inutilizzabile</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Ripristino password</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Continua</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Indietro</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Ripristino password</div><div class="modal__text m-info">Il link per il ripristino password è stato inviato alla casella e-mail indicata <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Fatto</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Ripristino password</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nuova password</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Conferma la password</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Cambia la password ed accedi</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Oggetto del messaggio</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Il tuo messaggio</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Posta</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nome e Cognome</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                L'utilizzo dei suoi dati personali all'atto dell'invio della richiesta avviene al fine di risolvere la richiesta da lei inviata. Spuntando la casella Lei conferma di essere a conoscenza della <a target="_blank" href="/docs/about/privacy_policy.html#conferimento">descrizione del processo di utilizzo</a> dei suoi dati personali, comprese le relative norme giuridiche.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Invia</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Tutti i campi sono obbligatori</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Oggetto del messaggio</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Il tuo messaggio</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Posta</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nome e Cognome</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                La preghiamo di osservare che il presente form di contatto concerne soltanto le problematiche relative all'utilizzo ed alla protezione dei dati personali. Le richieste relative ad altri temi non verranno prese in esame.
                <br/>
                Per contattarci riguardo a questioni non inerenti la protezione dei dati personali la preghiamo di utlizzare l'indirizzo indicato nell'elenco presente alla voce <a target="_blank" href="/docs/about/index.html">Su di noi</a>.
                <br/>
                L'utilizzo dei suoi dati personali da parte nostra avviene al fine di trattare e risolvere la sua richiesta.
                <br/>
                Spuntando la casella Lei conferma di essere a conoscenza della <a target="_blank" href="/docs/about/privacy_policy.html#conferimento">descrizione del processo di utilizzo</a> dei suoi dati personali, comprese le relative norme giuridiche.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Invia</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Tutti i campi sono obbligatori</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Messaggio inviato!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_animated.svg"></object>Grazie per la collaborazione!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Fatto</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Errore!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnnit1.img.sputniknews.com/i/check_error.svg"></object>Riprova!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Invia un'altra volta</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
